Fritz Box hat angeblich keine Internetverbindung

maddin91

Neuer User
Mitglied seit
24 Okt 2006
Beiträge
4
Punkte für Reaktionen
0
Punkte
0
Hallo

wennich auf die Fritz-box diagnose gehe, kommt, dass keine Das verbindung vorhanden ist. Ist sie aber. Sonst würde ja ICQ und inet explorer usw. nicht funktioniern. Würde mich ja auch nicht stören, aber Teamspeak CS und BF können keine verbindungen zu servern aufbaun. VoIP mit ICQ geht auch nicht.

Das beste ist aber immernoch, dass alless funktioniert wenn ich die Fritzbox als modem konfiguriere und mich mit AOL einwähle... Dann kann aber der rest der Familie nicht auch ins internet...wie kann ich das problem lösen...hab schon alles mögliche probiert.
 

Cnecky

Mitglied
Mitglied seit
26 Okt 2006
Beiträge
434
Punkte für Reaktionen
0
Punkte
0
Hallo Maddin,

das Problem hatte/habe ich auch. Der Fehler erscheint nicht mehr, wenn ich die Windows-Firewall deaktiviere, und dann den PC neu starte.

Ich habe alles, was Fritz und AVM heisst, in der Firewall freigegeben. Das nützte allerdings auch nichts. AVM weiss auch keinen Rat.

Eventuell hilft auch eine De- und Neuinstallation der Fritz-Software.
Das beseitigte mein letztes Problem: Beim Klick auf "FRITZ!Box" im Startcenter erschien automatisch die Benutzeroberfläche eines Repeaters (192.168.178.4), und in der Taskleiste stand, ich wäre per LAN A mit dem Internet verbunden, was natürlich nicht stimmte.

Viele Grüße!
Rainer
 

maddin91

Neuer User
Mitglied seit
24 Okt 2006
Beiträge
4
Punkte für Reaktionen
0
Punkte
0
Danke,

das Lag garnet an meiner Fritzbox, sondern an Der Inkompetents von aol. Die hamms immernochnicht geschaft diese blöden UDP routings wiederherzustellen.

man kann nichts machen auser warten.

Trotzdem Danke
 

3CX PBX - GRATIS
Linux / Win / Cloud

Neueste Beiträge

Statistik des Forums

Themen
232,832
Beiträge
2,027,220
Mitglieder
350,922
Neuestes Mitglied
ITser