.titleBar { margin-bottom: 5px!important; }

Fritz!Box Monitor und W2000 / W2K

Dieses Thema im Forum "AVM-Software" wurde erstellt von Nisbo, 15 Dez. 2006.

  1. Nisbo

    Nisbo Neuer User

    Registriert seit:
    15 Dez. 2006
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Moin Moin,

    laut Info AVM ist der Fritz!Box Monitor nur für WinXP und nicht für W2000 / W2K, bei der Installation wird da auch gemeckert und nun habe ich nach dem Start immer eine fehlermeldung (text habe ich gerade nicht) welche ich noch durch uninstall beseitigen muß wenn es keine Lösung gibt

    Hat einer von euch Profis den Monitor schon unter 2000 funktionsfähig bekommen ? (vorschlag an AVM ist bereits gestelle)

    Un dnein ich mache kein Update auf XP ;)