.titleBar { margin-bottom: 5px!important; }

FRITZ-firmware 7170.29.04.59 auf 701V - passende tcom fw + script ?

Dieses Thema im Forum "Telekom" wurde erstellt von polluxx2008, 27 Nov. 2008.

  1. polluxx2008

    polluxx2008 Neuer User

    Registriert seit:
    24 März 2008
    Beiträge:
    50
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hallo leute,

    habe jetzt schon seit anfang das jahres die fritz-oberfläche auf meinem
    speedport701v laufen, möchte jetzt mal wieder updaten auf
    die letzte stabile version von fritz. da es lange her ist und ich auf der script-
    übersichtsseite auch nix gefunden habe, wollt ich einfach mal direkt fragen, in
    der hoffnung, dass jmd wie aus der pistoile geschossen sagt:
    "klar, da muss man die tcom firmware ... und das script vom ... für nehmen"

    danke schonmal
    gruss
    plx
     
  2. Novize

    Novize Moderator
    Forum-Mitarbeiter

    Registriert seit:
    17 Aug. 2004
    Beiträge:
    20,692
    Zustimmungen:
    43
    Punkte für Erfolge:
    48
    Beruf:
    Jepp!
    Ort:
    NRW
    Wie aus der Pistole geschossen kann ich nur empfehlen:
    Studiere mal die als "wichtig" oben festgetackerten Threads aus diesem Forenteil ;)
     
  3. polluxx2008

    polluxx2008 Neuer User

    Registriert seit:
    24 März 2008
    Beiträge:
    50
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    schade... das habe ich nämlich schon gemacht....
     
  4. el_valiente

    el_valiente Aktives Mitglied

    Registriert seit:
    9 Aug. 2005
    Beiträge:
    2,224
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Ort:
    Schweiz und Spanien
    Und? Bist Du nicht schlauer als vorher?

    Nimm einfach die neueste Version vom Jpascher-Skript.
    Die Skripte von Jpascher sind inzwischen sehr bedienerfreundlich, die machen (fast) alles von alleine (auch die aktuellen FW-Versionen auswählen)
    .