.titleBar { margin-bottom: 5px!important; }

Fritz!mini Einstellung Voip oder Festnetz nicht möglich

Dieses Thema im Forum "Fritz!Mini, M2, MT-C, MT-D, MT-F, C3, C4, C5, C6" wurde erstellt von skygod55, 28 Jan. 2009.

  1. skygod55

    skygod55 Neuer User

    Registriert seit:
    28 Jan. 2009
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Zürich
    Hallo
    Ich habe das Fritz!Mini in Betrieb und es funktioniert "eigentlich alles" ausser: Obwohl in der Fritz!box die ausgehenden Anrufe auf das Festnetz eingestellt sind, geht ein Anruf über das Mini immer über die Voip-Nummer raus.
    Wie kriege ich das Mini auf den Festnetz-Anschluss?
    Am liebsten würde ich eine Wahlmöglichkeit auf dem Mini haben, geht das?
     
  2. MauriceHOL

    MauriceHOL Neuer User

    Registriert seit:
    10 Sep. 2008
    Beiträge:
    179
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Beruf:
    Fachinformatiker-Systemintegration / Mediengestalt
    Ort:
    127.0.0.1
    Das ist ein Bug in der FB-Firmware. Du mußt mal in der FritzBox unter Telefoniegeräte nach den Einstellungen für dein Mini gucken. Da steht jetzt wahrscheinlich der Haken bei "auf alle Rufnummern reagieren".
    Du setzt nun den Haken unten bei "nur auf folgende Rufnummern reagieren" und wählst in den Auswahlfeldern nacheinander alle Rufnummern aus, die du verwendest.
    Nach einem Klick auf OK kannst du nun im Mini unter "Telefon - Option - Eigene Nummer" nach Belieben deine abgehende Nummer für den nächsten Anruf wählen.
    abgehende Nummer.JPG
    In der FritzBox kannst du, wenn du willst, nun den Haken wieder oben bei "auf alle Rufnummern reagieren" setzen und speichern, die gemachten Einstellungen bleiben trotzdem erhalten.
     
  3. skygod55

    skygod55 Neuer User

    Registriert seit:
    28 Jan. 2009
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Zürich
    Danke, hab' ich versucht, kein Erfolg. Das Mini reagiert weder auf Anrufe auf die Festnetznummer noch wählt es drüber hinaus. Immer nur Voip. Bin ratlos, avm reagierte bisher nicht auf meine Anfragen.

    Wer hat einen Tipp?