FRITZ!Repeater 310 (a&b) Release 07.13 vom 30.11.2020

F

Foren-Tom

Guest
FRITZ.Box_WLAN_Repeater_310-07.13.image (a)
FRITZ.Box_WLAN_Repeater_310_-07.13.image (b)

**Verbesserungen mit FRITZ!OS 7.13**


System:
- **Verbesserung** Verbesserung: Anmeldung an der Benutzeroberfläche mit einem FRITZ!Box-Benutzerkonto vereinfacht
- **Verbesserung** Unterstützung des neuen Anmeldeverfahrens im kommenden FRITZ!OS für FRITZ!Box
- **Verbesserung** Diverse kleinere Verbesserungen der Benutzeroberfläche
- **Änderung** Option zum Erstellen und Wiederherstellen einer Sicherungsdatei entfernt


#WLAN:
-**Verbesserung** Kompatibiltät zu Sonos Multiroom Lautsprechersystemen verbessert
 
Zuletzt bearbeitet von einem Moderator:

Cobold

Mitglied
Mitglied seit
12 Feb 2013
Beiträge
447
Punkte für Reaktionen
69
Punkte
28
**Verbesserungen mit FRITZ!OS 7.13**


System:
- **Verbesserung** Verbesserung: Anmeldung an der Benutzeroberfläche mit einem FRITZ!Box-Benutzerkonto vereinfacht
- **Verbesserung** Unterstützung des neuen Anmeldeverfahrens im kommenden FRITZ!OS für FRITZ!Box
- **Verbesserung** Diverse kleinere Verbesserungen der Benutzeroberfläche
- **Änderung** Option zum Erstellen und Wiederherstellen einer Sicherungsdatei entfernt


#WLAN:
-**Verbesserung** Kompatibiltät zu Sonos Multiroom Lautsprechersystemen verbessert
 
  • Sad
Reaktionen: Foren-Tom

Ohrenschmalz

Aktives Mitglied
Mitglied seit
19 Apr 2006
Beiträge
831
Punkte für Reaktionen
31
Punkte
28
Gestern draufgetan, tut bis jetzt problemlos. Mit 7.12 musste ich alle paar Wochen mal rebooten, weil der Repeater sich nur noch mit 1Mbit mit der Fritte verbunden hat. Mal sehen ob das jetzt weg ist...
 

Ohrenschmalz

Aktives Mitglied
Mitglied seit
19 Apr 2006
Beiträge
831
Punkte für Reaktionen
31
Punkte
28
Zwischenupdate: Weiterhin keine Probleme und stabile, hohe Verbindungsrate
 

Ohrenschmalz

Aktives Mitglied
Mitglied seit
19 Apr 2006
Beiträge
831
Punkte für Reaktionen
31
Punkte
28
Hint: Wenn man unter 6.xx ein einfaches Passwort hatte und dann auf 7.xx updated, dann funktioniert das zwar soweit, beim Versand von Mails per Push Service erhält man jedoch die wenig hilfreiche Meldung "Internal error". Ich hab mir mit Werksreset geholfen, vermutlich reicht aber auch ein neues, genügend komplexes Passwort.
 
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet oder selbst-verwaltet. Für bis zu 10 Nutzer dauerhaft kostenlos. Keine Kreditkartendetails erforderlich. Ohne Risiko testen.

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.