.titleBar { margin-bottom: 5px!important; }

FritzBox 7050 Abbruch ankommender Festnetz Gespräche nach 3 Sek.

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von BlueAngel, 16 Jan. 2006.

  1. BlueAngel

    BlueAngel Neuer User

    Registriert seit:
    14 Juli 2005
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo ihr lieben..

    Ich habe das Problem das bei meiner FritzBox 7050 WLAN ich zwar über VOIP abgehende und ankommende Gespräche führen kann, ankommende Gespräche über Festnetz (d.h. bei 80% der Leute die mich anrufen wollen!!) brechen aber nach 2-3 Sekunden mit einem Knacken einfach ab... EXTREM NERVIG!!!!

    Jemand ne Idee???

    Vielen lieben Dank im Vorraus,

    GReetZ

    Angel
     
  2. BlueAngel

    BlueAngel Neuer User

    Registriert seit:
    14 Juli 2005
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    EDIT:
    Der anschluss ist analog.. kabel Zwischen Box und Splitter ist selbstverständlich vorhanden.. telefonieren geht raus über Festnetzt sowie rein und raus via VIOP .. nur ankommende festnetzanrufe brechen nach einigen sekunden kommentarlos ab..
     
  3. Nator

    Nator Neuer User

    Registriert seit:
    15 Dez. 2005
    Beiträge:
    143
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    Mediengestalter
    Ort:
    Delmenhorst
    Orginalkabel genommen?

    Eventuell Wakelkaontakt an den Buchsen der FBF?

    Irgendwelche Einträge im Protokoll der FBF?
     
  4. robtor

    robtor Neuer User

    Registriert seit:
    18 Apr. 2005
    Beiträge:
    108
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Abbruch Festnetz nach ca. 3 -10 Sekunden

    Habe auch das Problem mit der FBF 5010!
     
  5. el.comandante

    el.comandante Neuer User

    Registriert seit:
    15 Feb. 2006
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi,

    ich habe vor einiger Zeit zu diesem Sachverhalt ein Thema eröffnet und stehe mit dem Support in Verbindung. Leider habe ich noch kein Lösungsvorschlag bekommen der mich weitergebracht hat.

    Wo du jedoch nachschauen könntest, ob in den weiteren Merkmalen Deiner Nebenstellen das Flag busy on busy gesetzt ist, wenn ja nimm es raus.

    Wieviel Telefondosen hast du denn?

    El.
     
  6. Black Eagle

    Black Eagle Mitglied

    Registriert seit:
    15 Feb. 2006
    Beiträge:
    310
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Gleiches Problem- Abbruch bei Festnetz-VOIP OK

    Abbruch AUSSCHLIESSLICH bei Festnetz: Bei abgehendem, und bei ankommendem Gespräch:

    Stets nach ziemlich exakt 4 Sekunden nachdem ich den Hörer abgehoben habe.

    D.h.: Ich wähle: Abbruch nach 4 Sek und Besetztzeichen, selbst wenn gegenstelle noch nicht abgehoben hat.

    Ich werde angerufen. Normales Klingelzeichen. Klingeltöne erfolgen normal (und auch über 4 Sek hinaus).
    Nach dem abheben: Abbruch nach ca 4 Sek, Besetztzeichen.

    In beiden Fällen: Festnetzleuchte an der FBF erlischt.


    Habe Versuch gemacht: Anschluss Tel. direkt am Splitter: Problem gelöst.

    Somit muss die Ursache wohl irgendwo im Bereich der FBF liegen-
    Im System LOG : Keine Fehlermeldung.
    Problem ohne klaren Zusammenhang aufgetreten, d.h. mir ist keine Systemänderung bekannt.


    Jemand eine Idee ?
     
  7. Knuffi

    Knuffi Aktives Mitglied

    Registriert seit:
    22 Dez. 2005
    Beiträge:
    836
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Mögliche Fehlerquellen:
    • Softwareproblem in der Fritzbox, z.B. durch Firmwareupdate ausgelöst, oder wildes Herumkonfigurieren => Config Daten durcheinander. Zur Sicherheit mal Werksreset probieren.
    • Hardwareproblem der Fritzbox, oder des Splitters
    • Telefonleitung zum Amt sehr lang oder mit "Wackelkontakt". Bei einer sehr langen Leitung könnte der Schleifenstrom beim Belegen der Leitung an der unteren Toleranz-Grenze liegen. Möglicherweise liegt die Toleranzschwelle des Telefons tiefer, als bei der Fritzbox
    Ein Hinweis auf Hardwareprobleme könnte sein, dass sich bei kurz aufeinander folgenden Belegungsversuchen die Zeit bis zum Abbruch zukzessive verkürzt.

    Zum Einkreisen des Fehlers könnte man versuchsweise die Fritzbox (und später noch den Splitter) mit einem Föhn erwärmen (nicht zu heiss, sondernnur soweit, dass man noch "anfassen" kann) und schauen, ob sich das Verhalten ändert.

    Wenn die beiden Versuche keine Veränderung zeigen, dann würde ich eher auf Leitungsproblem oder Software tippen.
    K