.titleBar { margin-bottom: 5px!important; }

FritzBox 7050 trennt Verbindung sobald USB Festplatte an

Dieses Thema im Forum "FRITZ!Box tot? Recover, Firmware Up-/ Downgrade" wurde erstellt von wannabapornsta, 4 Jan. 2007.

  1. wannabapornsta

    wannabapornsta Neuer User

    Registriert seit:
    4 Jan. 2007
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo!
    Habe seit meiner Umstellung von 1&1 DSL 2000 auf DSL 16.000 ein meganerviges Problem:
    Sobald ich meine USB-Festplatte anschalte (sogar wenn diese nicht via USB mit dem PC verbunden ist!!!) verliert die FritzBox die Verbindung und findet sie auch nicht mehr. Meine Vermutung wären ja tatsächlich irgendwelche Störfrequenzen, die das schnellere DSL beeinträchtigen - dies konnte mir aber bisher weder AVM noch 1&1 bestätigen (1&1 meinte, ich solle die Box reseten - ich sehe darin allerdings keine Lösung, zumal ich die neueste Firmware aufgespielt habe). Ich habe die Festplatte sogar an einen komplett anderen Stromkreis angeschlossen (im Nachbarraum) - selbst in diesem Falle war die Verbindung futsch! Weiß da vielleicht irgendjemand eine Lösung? Bisher liefen die beiden Geräte ja fehlerfrei und dieser Zustand müsste doch wieder herzustellen sein.
     
  2. bernd2804

    bernd2804 Neuer User

    Registriert seit:
    4 Jan. 2007
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #2 bernd2804, 4 Jan. 2007
    Zuletzt bearbeitet: 4 Jan. 2007
    Lies mal hier

    [Edit Novize: im Link ist das identische Posting eines anderen Thread. Daher hier das Mammutposting gelöscht...]