.titleBar { margin-bottom: 5px!important; }

FritzBox 7141 hinter EasyBox401 - Internet bricht zusammen

Dieses Thema im Forum "FRITZ!Box Fon WLAN: Diskussion zum Funknetzwerk" wurde erstellt von Taxi007, 20 Dez. 2008.

  1. Taxi007

    Taxi007 Neuer User

    Registriert seit:
    17 Dez. 2008
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo im Forum,
    mein Problem: Wie im Titel beschrieben habe ich meine gute alte Fritzbox nach dem Providerwechsel von 1und1 zu Vodafone zunächst hinter die EasyBox 401 von Vodafone gehängt – da ich wie viele andere meine Zugangsdaten für VoIP nicht bekommen habe. Telefon und DSL laufen über die EasyBox401 und funktionieren gut.

    Damit ich aber auch über WLAN einen Internetzugang im Haus habe, ist die FritzBox mit am LAN Hub und ist wie von AVM beschrieben konfiguriert:

    => Anschluss: Internetzugang über LAN
    => Betriebsart: Internetverbindung selbst aufbauen (NAT router...)
    => Zugangsdaten werden nicht benötigt
    => IP Adresse habe ich manuell vergeben
    Etc.

    Alles Eingerichtet – juchuh... funktioniert. Internet über WLAN im ganzen Haus, aber dann...


    Nach einiger Zeit 5..10 Minuten bricht die Internetverbindung ab... die WLAN Verbindung läuft weiterhin stabil, ich kann über WLAN auf die Fritzbox zugreifen etc.


    Nun meine Fragen:

    1) Warum kann man in der Fritz Box eigentlich nicht als Betriebsart „Vorhandene Internetverbindung im Netzwerk mitbenutzen (IP-Client) einstellen – wird von AVM auch nicht so beschrieben und geht auch nicht – nur verstehe ich es nicht, da ja die EasyBox im Netz die Verbindung auch für andere Computer bereitstellt, die auch über LAN ins Internet gehen.
    2) Nun das eigentliche Problem ist das Zusammenbrechen der Internetverbindung, kennt jemand die Ursache und deren Lösung?

    Vielen Dank für die Antworten!