Fritzbox 7141 mit Netcologne 50mbit

optixx

Neuer User
Mitglied seit
30 Okt 2007
Beiträge
1
Punkte für Reaktionen
0
Punkte
0
Hallo,

habe seit einer Woche ne 50mbit Glasfaserleitung bei netcologne. Die Fritzbox ist nun per LAN Port mit dem Kabelmodem verbunden.
Erreiche aber keine volle 100mbit Leistung wenn ich die Fritzbox benutze. Komme auf max. 10mbit Down und 5mbit Up.
Habe von netcologne die Leitung testen lassen, die kommen auf die volle Leistung. Wenn ich das Kabelmodem direkt mit einem PC verbinde und von dort PPPoE mache, komme ich auch auf die volle 50mbit Leistung.

Kann eigentlich ausschliessen das WLAN der Flaschenhals ist, da ich per SSH zwischen 2 Laptops per WLAN ca. 20mbit hinbekomme. Ueberlege was jetzt das Problem sein koennte. Der LAN Port soll laut Specs 10/100 sein, somit faellt der als Bremse auch weg. Da bleibt ja eigentlich nur die CPU.

Hat jemand aehnliche Erfahrungen? Kann mir jemand ne Fritzbox empfehlen die mit einer 100mbit Leitung gut performt?
 

Zurzeit aktive Besucher

Statistik des Forums

Themen
241,860
Beiträge
2,171,959
Mitglieder
366,661
Neuestes Mitglied
Lareluna
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet oder selbst-verwaltet. Für bis zu 10 Nutzer dauerhaft kostenlos. Keine Kreditkartendetails erforderlich. Ohne Risiko testen.

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.