[Problem] Fritzbox! 7240 alle 5 Minuten schlechte Verbindung

5HI7

Neuer User
Mitglied seit
13 Sep 2011
Beiträge
3
Punkte für Reaktionen
0
Punkte
0
Grüße alle zusammen,
habe mich extra registriert, in der Hoffnung dass mir jemand von euch helfen kann :
Problembeschreibung : Ich spiele ( zocke ) online und bin einen guten Ping gewohnt, der zwischen 20 und 40 liegen sollte, abundzu mal um die 70 beträgt. ist ja alles super doch : seit wir ( ich wohne bei meinen Eltern, bin 17 Jahre ) unsere Fritzbox austauschen mussten weil ein Blitz eingeschlagen ist, habe ich das Problem dass mein Ping alle 5 Minuten ( !! ) auf etwa 665 springt. Das hindert mich am ordentlichen zocken,
da ich alle 5 Minuten keine COnnection hab , das SPiel jedoch weitergeht. d.h. Ich lagge ca. 20 Sekunden , meine Mitspieler und Gegner jedoch merken nicht davon und machen weiter. Skype wird ebenfalls unterbrochen, das heißt ich kann keinen warnen.

Ein paar Infos : wir haben die Fritzbox! 7240, ich kann nicht die Seite http://fritz.box aufrufen, da meine Eltern volle Kontrolle darüber haben, wie lange ich INternet habe :/
Ich spiele Warcraft 3 , falls dies für euch wissenswert ist, und meine Internetverbindung ist zwar ,, ausreichend " also 2von5 Balken, jedoch habe ich das selbe Problem wenn ich Näher beim Router bin ( 5von5 Balken ).
Ich spiele/schreibe/lagge an meinem Lenovo Laptop, genauere Daten evtl. auf Anfrage,
habe jedoch nicht allzu viel Ahnung davon..

Ich hoffe es ist nicht zuviel text oder unübersichtlich, entschuldigt wenn ich diesen Thread unter der falschen Kategorie gepostet habe, dann verschiebt ihn bitte wenn nötig :S

Ich sitze dann mal hier und warte erwartungsvoll auf Hilfe ;)
Bei Fragen einfach nachfragen,
MfG
ich.
 

5HI7

Neuer User
Mitglied seit
13 Sep 2011
Beiträge
3
Punkte für Reaktionen
0
Punkte
0
Hab ich schon befürchtet,mein Stiefvater meinte jedoch vor ein paar Tagen schoneinmal, dass abgesehen von meiner ,,ausreichenden" Verbindung alles stimmt.
( ich hasse es auf ihn angewiesen zu sein ^^ )
Wenn ich mich ins LanNetzwerk einklinke, kann das Problem dann evtl. behoben sein ?
wäre vieleicht zu erwähnen dass ich bei Freunden ohne Probleme zocken kann, d.h es liegt nicht an meinem PC ---> es liegt am Router ( fritzbox! ) ?
So viel Logik krieg ich noch zusammen , für alles weiter wäre ich euch sehr verbunden wenn ihr mir weiterhin helft, Vielen Dank schoneinmal, 394354
MfG
Ich
 
3

3949354

Guest
Hallo,
Welches Gerät hattet Ihr denn vorher? Es schadet sicherlich nicht, es einmal über Lan zu probieren. Leider sind ja keine weiteren Aussagen zur Box und ihrer Firmware möglich. Es sei denn Dein SV gibt Dir das OK.
 

effmue

IPPF-Promi
Mitglied seit
12 Dez 2006
Beiträge
5,300
Punkte für Reaktionen
0
Punkte
36
Guude,
[.....]unsere Fritzbox austauschen mussten weil ein Blitz eingeschlagen ist, habe ich das Problem dass mein Ping alle 5 Minuten ( !! ) auf etwa 665 springt.
...welche Fritzbox starb denn da den "Blitz-"Tod..?
..und wurden denn dieselben WLAN Grundeinstellungen für die aktuelle 7240 übernommen/eingetragen...??

..und du sagtest
da meine Eltern volle Kontrolle darüber haben, wie lange ich INternet habe :/
..was mich vermuten lässt, dass da deine Erziehungsberechtigten das Feature der "Kindersicherung" in der Box aktiviert haben könnten, was sicherlich zusätzlich den real ankommenden Traffic etwas verlangsamt.

[.....]Wenn ich mich ins LanNetzwerk einklinke, kann das Problem dann evtl. behoben sein ?
....bei aktiver "KiSi" nicht wirklich, aber es könnnte sich verbessern, obwohl der Versuch es Wert wäre.......
[.....] d.h es liegt nicht an meinem PC ---> es liegt am Router ( fritzbox! ) ?
..richtig geraten..und an den restriktiven Einstellungen, welche evtl. an der Box gesetzt sind....

Tipp:
Ich meine du solltest evtl. einmal ein Gespräch in echter Augenhöhe mit deinen Erziehungsberechtigten führen...und dir aber auch dabei deren Position und Einstellung für dich verständlich erklären lassen.....:doktor:
 

5HI7

Neuer User
Mitglied seit
13 Sep 2011
Beiträge
3
Punkte für Reaktionen
0
Punkte
0
Ok vielen Dank für die Hilfe, ich werde mal ( wieder ) mit ihnen reden und die Sache klären :D
Die Blitzbox war eine Fritzbox 7240, also genau dieselbe ^^ daran hat sich nichts verändert, ja es ist genau diese ,, Kindersicherung " ,und sie tritt Momentan auch beim LanAnschlussan , da muss ich ihn mal fragen ob er die freischaltet.

Vielen Dank für eure Antworten , hat sich wohl gelohnt sich hier anzumelden ;)
Ich melde mich morgen wieder, bis dahin viel Spaß beim supporten ;)

MfG 5HI7