.titleBar { margin-bottom: 5px!important; }

FritzBox 7270 erkennt Festplatte nach reboot nicht??? Bitte Helft MIR

Dieses Thema im Forum "AVM" wurde erstellt von Play-Land-2008, 29 Jan. 2009.

  1. Play-Land-2008

    Play-Land-2008 Neuer User

    Registriert seit:
    21 Jan. 2009
    Beiträge:
    127
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #1 Play-Land-2008, 29 Jan. 2009
    Zuletzt bearbeitet: 29 Jan. 2009
    Hallo liebe gemeinde des ippf

    Also mein Problem:

    Meine Fritzbox 7270 mit firmware 54.04.67 und freetz-devel erkent meine festplatte (Iomega 320GB mit FAT32 eine Partition externe strom versorgung) perfekt nur wenn ich eine reboot (der fritzbox) mache erkennt die fritzbox sie erste wieder wenn ich sie vom usb oder strom trenne (Festplatte) und wieder anschließe und dass ist das problem ich habe Fritzload am laufen und in der apache.conf uStor01 eingetragen tue ich aber die Festplatte trennen von der fritzbox und wieder anschließen wird die festplatte als uStor02 erkannt und so funktioniert apache und fritzload nicht mehr.

    Bitte um hilfe
    MFG Play-Land
     
  2. Martinus1977

    Martinus1977 Neuer User

    Registriert seit:
    7 Feb. 2009
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Selbes Problem hier, gibt aber wohl schlimmeres, hast ja quasi die Lösung deines Problems gefunden.
    Liegt übrigens scheinbar nicht an freetz
    Versuch doch mal direkt uStor02 in die konfig von apache / fritzload einzutragen - selbst nicht getestet

    Mein Equipment

    Fritzbox 7240 Labor-Version 73.04.97-13806
    Maxtor 3200 usb (320GB)
     
  3. deepblue0009

    deepblue0009 Neuer User

    Registriert seit:
    26 Dez. 2007
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    gleiches Problem

    habe das gleiche Problem. Könnte es sein, dass es an der Festplatte liegt???