.titleBar { margin-bottom: 5px!important; }

Fritzbox 7270 Labor54.04.99-13225

Dieses Thema im Forum "FRITZ!Box Fon: DSL, Internet und Netzwerk" wurde erstellt von degonzo, 10 Jan. 2009.

  1. degonzo

    degonzo Neuer User

    Registriert seit:
    9 Jan. 2009
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #1 degonzo, 10 Jan. 2009
    Zuletzt bearbeitet: 10 Jan. 2009
    Hallo!

    ich denke ich habe hier ein echt gutes Forum gefunden *g*
    Zu meiner Vorgeschichte:
    Mein ISP ist Versatel (20mbit), Modem: Turbolink AR860E1-B V2, Router: Netgear RP614 V4
    Da ich WoW (Onlinegame) zocke, nervt es natürlich wenn man ca. 25-50 mal am Tag die I-Verbindung verliert. Teilweise mußte ich eine halbe Stunde warten bis ein Sync möglich war.
    Wenn man am Kabel von der TAE Dose etwas gewackelt hat, gab es extremes Kratzen/Rauschen am Telefon.
    Also bin ich gleich zum Baumarkt und hab mir eine neue Dose gekauft und gewechselt. Die Kontake waren vorher stark oxidiert. (Kein Wunder, dass ich viele Discs hatte, dachte ich dann).
    Danach sind die Discs auf ca. 5-10 runtergegangen. Splitter und Kabelverbindungen habe ich auch getauscht. Discs sind trotzdem noch da.. Meistens so 2-4 mal am Tag. Zudem habe ich leichte Probleme mit Lags.
    einmal bis 2 mal die Woche habe ich extreme Performace Probleme. DSL Geschwingkeit ging im Downloadbereich (Normalerweise 11-13 mbit) auf 0,5 mbit runter. Im Extremfall hatte ich grad mal doppelte ISDN Geschwindigkeit.
    Ich mußte die ganze Anlage reseten (kurze Zeit Stromlos). Danach ging es meist besser (6-8 mbit). Es hatte den Anschein, dass der Router wegen viele Übertragungsfehlern schlapp gemacht hat.

    So zu Weihnachten habe ich dann die FB 7270 bekommen.
    Ich war total begeistert. Aber ich hab immer noch Discs. Sind zwar gesunken, aber immer noch da. Bei der Statistik sah es echt schlimm aus.
    Bei CPE waren weiter über 100000 Header Error Controls. Bei einer einzigen Verbindung! Zehntausende Cyclic Redundancy Checks.
    Die Verbindung lag so zwischen 15 und 17Mbit.
    Selbst wenn ich die Verbindung auf Stabil (ca 14 Mbit) gestellt hab sind die Fehler zwar halbiert worden, dennoch war die Verbindung instabil. (discs)
    Natürlich ganz wichtig:
    Signal/Rauschabstand dB 9 6
    Leitungsdämpfung dB 27 5
    Powercutback dB 0 0
    Die Werte sprechen nicht gerade für eine so hohe Verbindung.
    Ich hab mich entschlossen die Laborversion zu benutzen. Mittlerweile habe ich sehr viele Einstellungen getestet. Leider mußte ich festellen, dass ich nun sehr große Lags (beim Onlinespiel) habe obwohl die Latenz recht niedrig ist. Also habe ich weitergetestet....

    Momentan habe ich diese Einstellungen im Test:
    Bevorzugter Latenzpfad
    0 Automatisch
    X Fast
    0 Interleaved
    Störungen durch Rundfunksender (RFI)
    X Automatisch ermitteln
    Zusätzlicher RFI Träger : 256

    Übertragungsraten
    Maximale Downstream Rate (kbit/s): 0
    Maximale Upstream Rate (kbit/s): 0

    Übertragungsbereich ausblenden
    Trägerband im Downstream ausblenden Start: 0
    Trägerband im Downstream ausblenden Ende: 0

    Signal/Rauschabstand (SNR-Margin)
    Verändere Downstream SNR um (dB) +3

    Diverses
    0 Optimierung für lange Leitungen aktivieren
    0 Optimierung für kurze Leitungen aktivieren
    0 Energiesparmodus für DSL aktivieren
    0 Erweiterte Pilottonsuche

    (X= an, 0= aus)

    Damit fahre ich momentan am besten. (Noch keine Discs, ist aber auch erst 4 Stunden aktiv *g*)

    Meine Frage: Was bringen die zusätzlichen RFI Träger?
    Wenn ich alles richtig verstanden habe, müßten dann irgendwo Störquellen sein. (Haus: 4 Stockwerke, Wohne selbst im dritten).
    Könnte also auch am Nachbarn liegen !?
    Auf jeden Fall habe ich keine Lags mehr und viel bessere Daten:
    Leistungsdämpfung ist von 27 auf 19 gefallen! Rauschabstand auf 10 gestiegen. (Empfangsrichtung)
    Habe viel weniger Fehler.

    Hat einer Erfahrungen mit den neuen Einstellungen der Laborversion insbesondere mit den RFI-Trägern?


    Gruß Uwe
    ------
    Daten:
    Versatel 20Mbit (Fastpath)
    Fitzbox 7270 FW:54.04.99-13225