Fritzbox 7270 mehr als 1 USB Gerät anschliegen??

realrebo

Neuer User
Mitglied seit
12 Okt 2008
Beiträge
22
Punkte für Reaktionen
0
Punkte
0
ich habe folgendes Problem und zwar nutze ich eine FB7270 mit einem UMTS Stick fürs Internet funktioniert soweit einwandfrei.

Jetzt möchte ich aber auch noch meinen Drucker über USB und einen Stick als FTP mit anschließen.Habe es mit einem USB Hub versucht ,die FB erkennt auch alles allerdings bricht dann die Internetverbindung andauernd ab und ich muß den Stick ein/aus stecken damit die FB ihn wieder findet.

Habe noch eine FB7141 die auch einen USB Anschluß hat diese unterstützt allerdings nur Drucker(kein UMTS/FTP).

Frage hat jemand eine Idee wie ich es doch hinbekomme nur mit der 7270????

oder wie ich die beiden Boxen so verbunden bekomme das ich nicht zwischen den beiden W-lan Netzwerken hin und her zappen muß um ins Netz gehen zu können bzw zu drucken
 

MalkoV2

Mitglied
Mitglied seit
29 Jan 2006
Beiträge
783
Punkte für Reaktionen
0
Punkte
0
Frage hat jemand eine Idee wie ich es doch hinbekomme nur mit der 7270????

oder wie ich die beiden Boxen so verbunden bekomme das ich nicht zwischen den beiden W-lan Netzwerken hin und her zappen muß um ins Netz gehen zu können bzw zu drucken
naja, die 7270 UMTS FW ist ja nunmal noch Beta und sicher nicht ohne Grund aus der offiziellen FW wieder ausgelagert worden.
Ich wüsste keine Lösung.

Wie du beide FBs miteinander verbindest (Stichwort "ATA" oder "IP-Client" ) steht aber zu genüge hier im Forum beschrieben, sowohl via WLAN als auch LAN -> "suchen"

.
 

chked

IPPF-Promi
Mitglied seit
20 Nov 2006
Beiträge
4,230
Punkte für Reaktionen
10
Punkte
38
Möglicherweise auch ein Problem der Stromversorgung. Versuche mal einen aktiven USB-Hub mit Netzteil.
 

realrebo

Neuer User
Mitglied seit
12 Okt 2008
Beiträge
22
Punkte für Reaktionen
0
Punkte
0
Habe einen mit Netzteil genommen.Habe den selben nochmal dachte einer hätte vielleicht eine Macke aber ist genau das selbe damit....(HAMA Hersteller) .Habe es noch mit einem 2.0 ohne Netzteil versucht da findet er den HUB garnicht.Mit einem 1.1 den ich noch gefunden habe(ohne Netzteil) geht es auch (zumindest für den Zeitraum des Tests ca 3Std.)nur geht damit natürlich alles sehr langsam..
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
233,097
Beiträge
2,030,114
Mitglieder
351,423
Neuestes Mitglied
Andreas.Witt