[Problem] FritzBox 7390 bricht ständig ab, 7270 läuft reibungslos

timbock

Neuer User
Mitglied seit
14 Apr 2008
Beiträge
3
Punkte für Reaktionen
0
Punkte
0
Hallo!

An einer DSL 2000 Leitung funktioniert eine 7270 (aktuelle Firmware) ohne Probleme. Schließen wir eine 7390 an (ebenfalls aktuelle Firmware) gibt es ständige Abbrüche. Die in diesem Forum dargestellten Lösungsmöglichkeiten haben wir durchprobiert (mit Ausnahme des Y Kabels). Aber auch ein normales Cat5Kabel brachte keine Abhilfe. Die EInstellungen in der FritzBox wurden auf maximale Stabilität gesetzt. Bringt aber alles nichts. Gibt es ähnliche Erfahrungen? Liegt es an einem sensibleren DSL-Modem? Und gibt es Lösungsvorschläge?

Gruß, timbock
 

Anhänge

Zuletzt bearbeitet:

Ilsanya

Neuer User
Mitglied seit
26 Jan 2011
Beiträge
155
Punkte für Reaktionen
0
Punkte
0
Hallo timbock,

kannst du einen Screenshots auf der Fritzbox von den DSL-Informationen machen? Der Reiter DSL sollte ausreichen.
Was verstehst du unter Abbrüche? Das Internet verschwindet und kommt nach kurzem wieder? Oder startet die ganze Fritzbox neu?

Ob Sie komplett neustartet, kannst du daran erkennen, dass das Ereignislog fast komplett leer ist.
 

Rohrnetzmeister

IPPF-Promi
Mitglied seit
10 Okt 2009
Beiträge
4,925
Punkte für Reaktionen
2
Punkte
38

timbock

Neuer User
Mitglied seit
14 Apr 2008
Beiträge
3
Punkte für Reaktionen
0
Punkte
0
Vielen Dank!

Die Grafiken habe ich oben angehangen. Es kommt zu einem DSL-Abbruch, die FritzBox bleibt jedoch am Laufen.
 

Zurzeit aktive Besucher

3CX

Statistik des Forums

Themen
235,914
Beiträge
2,067,827
Mitglieder
356,957
Neuestes Mitglied
IBimsShweit