.titleBar { margin-bottom: 5px!important; }

[Problem] Fritzbox 7570 als VDSL-Modem betreiben

Dieses Thema im Forum "FRITZ!Box Fon: DSL, Internet und Netzwerk" wurde erstellt von jj458, 19 Okt. 2011.

  1. jj458

    jj458 Neuer User

    Registriert seit:
    2 Jan. 2009
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo,

    ich möchte die FB 7570 als VDSL Modem betreiben.

    Mit einer Speedport W721V funktioniert das:
    >> Gerät als DSL-Modem nutzen: Ein
    >> NAT-Einstellungen: NAT ausgeschaltet (Merkwürdig, mit NAT eingeschaltet geht es nicht)
    Router ist bei mir ein Linux-Rechner, PPPOE wird dort mit VLAN7 getagt.

    Auf der FB 7570 habe ich eingestellt:
    - Internet/Zugangsdaten: FRITZ!Box als DSL-Modem nutzen: ja
    - Heimnetz/Netzwerk/IP Einstellungen: NAT deaktivieren: (beide Einstellungen versucht)

    Das Modem verbindet sich, sieht man in der Fritz Oberfläche.
    Es gelingt mir nicht, über die FB 7570 eine PPPOE Verbindung zu bekommen.

    Im Routerbetrieb funktioniert die VDSL Verbindung.

    Was mache ich falsch?



    Konfiguration:
    VDSL 25 Telekom
    FB 7570 HN mit Freetz Image aus FRITZ.Box_Fon_WLAN_7570_vDSL.en-de-fr.75.04.91
     
  2. skyteddy

    skyteddy IPPF-Promi

    Registriert seit:
    26 Mai 2005
    Beiträge:
    5,846
    Zustimmungen:
    5
    Punkte für Erfolge:
    38
    Ort:
    Bayern
    Du versuchst Dinge, die gar nicht gehen ;) Guggst Du hier, dort findest Du auch die Begründung warum: Klick mich

    happy computing
    R@iner