.titleBar { margin-bottom: 5px!important; }

Fritzbox - "Computer starten"

Dieses Thema im Forum "FRITZ!Box Fon: DSL, Internet und Netzwerk" wurde erstellt von AcoSys, 13 Feb. 2009.

  1. AcoSys

    AcoSys Neuer User

    Registriert seit:
    8 Juli 2008
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    zu folgendem Thema habe ich leider nichts gefunden im Forum.
    Und zwar gibt es ja in der Benutzeroberfläche der FritzBox den Punkt "Computer starten". Hat jemand Erfahrung damit?
    Ich habe es versucht, aber der PC ist offenbar nicht gestartet. Ich hab auch vorher geschaut, dass im BIOS die entsprechende Funktion aktiviert ist. Der PC ist ausgeschalten aber mit aktiver Stromzuführung.

    Gibt es zu dieser Funktion bereits Meinungen und Erfahrungen, ob das wirklich klappt?

    Ich habe die FritzBox 7141 mit der Aktuellen Firmware 40.04.68

    Die Anleitung mit dem Script zu Etherwake habe ich mir auch schon angeschaut und ist schön gemacht. Doch wenn es von der FritzBox selber schon diese Funktion gibt, will ich erst einmal versuchen dass diese klappt.

    Danke!

    Gruß
     
  2. effmue

    effmue IPPF-Promi

    Registriert seit:
    12 Dez. 2006
    Beiträge:
    5,300
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Ort:
    Hessen
    Guude,
    Die Funktion an sich funktioniert an meiner FB 7170 mit allen angeschlossenen Rechnern. Zur Funktion an einer 7141 kann ich leider nichts sagen.
    Wichtig ist wohl, dass der ClientRechner an sich WOL fähig ist. Einige (ältere) Ethernetkarten haben wohl diese Funktionalität nicht implementiert und auch bei älteren BIOS Ständen können da Probleme auftreten.

    Einstellungen/Details zu den WOL Einstellungen in der FB findest du auch hier:
    http://www.avm.de/de/Service/FAQs/FAQ_Sammlung/15134.php3

    greets effmue
     
  3. suedharzer

    suedharzer Mitglied

    Registriert seit:
    25 Okt. 2006
    Beiträge:
    442
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Bayern
    Mit der 7170 geht es sofort und ohne Probleme,
    wenn Dein PC die LAN Buchse direkt auf dem Mainboard hat und das BIOS auch mitspielt.

    Wenn Du eine separate (PCI) LAN Karte drin hast, mußt Du m.E. noch eine extra Strippe
    von dieser Karte an den WOL Stecker auf dem Mainboard stöpseln.