fritzbox;probleme bei eingehenden gesprächen

bocki

Neuer User
Mitglied seit
29 Sep 2006
Beiträge
2
Punkte für Reaktionen
0
Punkte
0
hallo,
folgendes problem stellt sich mir in den weg.
ich hole mir das internet vom kabelanbieter neftv (unterfranken), habe hinter meinem kabelmedem (motorola) eine fritzbox 7050 als router und mich zur internettelefonie bei sipgate angemeldet.
installation von kabelmodem, fritzbox (w-lan) und account bei sipgate hat alles geklappt.
nun das problem mit der telefonie: nach dem einschalten von modem und fritzbox funktionieren ausgehende wie eingehende anrufe, jedoch nach ca. 10 minuten funktionieren keine eingehenden anrufe mehr.
das internet über w-lan funktioniert durchgehend.
kann mir jemand weiterhelfen.
 

RudatNet

IPPF-Urgestein
Mitglied seit
25 Jan 2005
Beiträge
15,064
Punkte für Reaktionen
0
Punkte
0
Hast du in der FBF unter "Telefonie -> Internettelefonie -> erweiterte Einstellungen" den Punkt
  • [x] Portweiterleitung des Internet-Routers für Internettelefonie aktiv halten
aktiviert?

Den habe ich bei mir auf 2 Min. eingestellt.
 
Zuletzt bearbeitet:

bocki

Neuer User
Mitglied seit
29 Sep 2006
Beiträge
2
Punkte für Reaktionen
0
Punkte
0
bin gerade im geschäft.
probiere es nachmittag aus und melde mich dann wieder.
für was ist die porterweiterung eigentlich da?
hab noch was vergessen: ich habe eine feste ip-adresse der fritzbox zugewiesen,da vom kabelbetreiber vorgegeben.(falls das noch weiterhilft)
 

RudatNet

IPPF-Urgestein
Mitglied seit
25 Jan 2005
Beiträge
15,064
Punkte für Reaktionen
0
Punkte
0
Hmmm, jetzt muß ich gestehen,
dass ich da wohl anscheinend was verwechselt habe.

Diese Portweiterleitung ist beim Anschluß an ein Modem gar nicht relevant.
Die braucht man nur hinter einem Router.

Da deine FBF ja über das Modem die Internetverbindung via IP selber aufbaut, steht diese Funktion bei dir auch gar nicht zur Verfügung.

Also vergiss, was ich da gepostet hatte.
Sorry!
 

markoanja

Neuer User
Mitglied seit
23 Nov 2007
Beiträge
1
Punkte für Reaktionen
0
Punkte
0
Hallo,
Habe auch neftv Anschluß mit Kabelmodem und möchte Sipgate nutzen. Laut Neftv funktioniert das nicht deswegen war ich überascht über deinen Beitrag. An Kabelmodem habe ich zwar jetzt einen Speedport W700V angeschlossen und mit dem bekomme ich kein Telefonsignal (habe ich da was falsch eingestellt oder funktioniert es tascächlich nicht) . Wegen deinen Beitrag möchte ich eine Fritzbox 7050 zulegen. Könntest du mir die Einstellungen durchgeben? Währe dir sehr dankbar.

Danke und
Gruß
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
233,292
Beiträge
2,032,474
Mitglieder
351,831
Neuestes Mitglied
Jaick1