FrtzBx 7170 fp an oder nicht

n8-

Neuer User
Mitglied seit
23 Sep 2008
Beiträge
54
Punkte für Reaktionen
0
Punkte
6
Also ich habe mir die fritz_box-labor-11500 beta version installiert doch habe ich jetzt das problem dass bei senden nicht mehr fast steht sondern 4ms bedeutet dies trotzdem dass fp an ist für den upstream oder nicht?

http://s6.directupload.net/file/d/1561/wtq7vx2u_jpg.htm // die neue FW
http://s3.directupload.net/file/d/1561/z24xmn44_jpg.htm // alte FW

falls ihr noch irgendwelche verbesserungs vorschläge habt bitte sagen
einstellungen die ich vorgenommen habe ist Latenzpfad fast optimierung für lange leitungen aus und l2 powermode aus
 

frank_m24

IPPF-Urgestein
Mitglied seit
20 Aug 2005
Beiträge
18,155
Punkte für Reaktionen
116
Punkte
63
Hallo,

1. Bitte hänge die Bilder über den forumeigenen Dateimanager an (Ändern -> Erweitert -> Anhänge verwalten).
2. Bitte verfasse den Beitrag gemäß den deutsch Rechtschreib- und Grammatikregeln.
 

n8-

Neuer User
Mitglied seit
23 Sep 2008
Beiträge
54
Punkte für Reaktionen
0
Punkte
6
aber eine antwort üsstest du net?:heuldoch:
 

frank_m24

IPPF-Urgestein
Mitglied seit
20 Aug 2005
Beiträge
18,155
Punkte für Reaktionen
116
Punkte
63
Hallo,

keine Ahnung. Ich hab mir die Bilder nicht angesehen, da ich nie weiß, was auf diesen HTML Seiten der obscuren Uploadern so rumgeistert. Außerdem hab ich nach dem ersten Satz aufgehört, zu versuchen, die Frage zu verstehen.
 
Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via