.titleBar { margin-bottom: 5px!important; }

FTP-Geschwindigkeitsproblem FB 7170 im WAN und LAN

Dieses Thema im Forum "FRITZ!Box Fon: DSL, Internet und Netzwerk" wurde erstellt von Vanos, 12 Feb. 2007.

  1. Vanos

    Vanos Neuer User

    Registriert seit:
    13 Feb. 2006
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Vielleicht kann mir hier jemand helfen, die Suche hat mich nicht weitergebracht:

    Ich habe an der FB 7170 einen 4GB USB-Stick, welchen ich seit fast einem halben Jahr als FTP-Laufwerk für Bookmarks und zum Datenaustausch nehme.

    Das Ganze lief bis zur 29.04.29 Ende Dezember auch problemlos. Seit diesem Update bricht der Up- und Download sowohl im LAN als auch per Internet nach wenigen Sekunden auf Werte zwischen 5 - 15 KB/s runter. Das macht ein sinnvolles Arbeiten mit dem Speicher unmöglich. Dafür können wir mit der 29.04.29 nun das verbesserte Voip-Fax nutzen.

    Als Versuch habe ich im Januar die 29.04.25 wieder draufgeflasht. Die Übertragungsraten waren wieder wie zuvor (ca. 400-500 Kb/s im LAN und max. Geschwindigkeit per Internet). Leider scheint das Fax-Protokoll in der 29.04.25 etwas wacklig und viele Faxe brachten Fehlermeldungen zutage.

    Dem Faxen zuliebe habe ich wieder auf die 29.04.29 gewechselt und das Problem des FTP-Speichers war wieder da. Auch die Laborversion für USB-Zubehör brachte keine Besserung.

    Der Stick ist noch in Ordnung und erreicht am PC voll Transferraten. Auch ein anderer Stick zeigt die gleichen Symptome. Das Problem tritt an unterschiedlichen Rechnern im LAN und WAN mit unterschiedlichen FTP-Clients auf. Es sind keine Filesharing-Programme am Laufen. Der AVM-Support wusste leider auch keinen Rat.

    Bin für jede Idee dankbar - daher vielen Dank im Voraus
     
  2. Vanos

    Vanos Neuer User

    Registriert seit:
    13 Feb. 2006
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Sorry - Ich muss das Thema nochmal hochholen und um Hilfe betteln. In den letzten Wochen habe ich noch einige Sachen ausprobiert:

    -Diverse Geräte abgeklemmt.
    -Traffic-Shaping deaktiviert
    -Die Internetverbindung unterbrochen.
    -Den Internet-FTP-Zugang abgeschalten.
    -Die neuen Labor-Firmwaren ausprobiert.
    -Der DSL-Anschluss hat jetzt 16000 anstatt 2000.

    Aber bei der FTP-Übertragung im LAN und WAN zickt die FritzBox immer noch mit den beschriebenem Problem. Ansonsten funktioniert sie übrigens sehr gut.