.titleBar { margin-bottom: 5px!important; }

FW 2.25: Erfahrungsberichte

Dieses Thema im Forum "Mitel (Aastra)" wurde erstellt von cupido, 18 Feb. 2005.

  1. cupido

    cupido Neuer User

    Registriert seit:
    6 Nov. 2004
    Beiträge:
    97
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    hier mal meine Erfahrungen mit der 2.25

    Endlich geht Nikotel ohne Probleme !!!!
    GMX, Sipgate und SipSnip laufen ebenfalls Problemlos.

    Das schlimmste ist allerdings das die Gespräche immernoch nach ca. 2-3 min. abbrechen. Manchmal gehts auch länger (habe vorhin z.b. ca. eine halbe Stunde mit einem Kumpel telefoniert).
    Das Gespräch was meine Frau dann danach geführt hat war allerdings nach 2 min. wieder beendet. :(

    wenn man bei DeTeWe jetzt noch die Gesprächsabbrüche in den Griff bekommt bin ich mit der Anlage voll zufrieden.


    Viele Grüße




    Cupido
     
  2. cupido

    cupido Neuer User

    Registriert seit:
    6 Nov. 2004
    Beiträge:
    97
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hi,

    ich nochmal.......

    heute morgen konnte man überhaupt nicht mehr telefonieren. (gegenstelle hat einen nicht verstanden)
    nach ziehen des netztsteckers und kurzem warten ging wieder alles.
    allerding waren 2 gespräche danach gleich wieder nach ca. 1 min.
    ohne audio.

    so langsam habe ich echt die faxen dicke mit der kiste.

    wie ihr vielleicht in anderen threads bereits gelesen habt habe ich meine rufnummer zu nikotel portiert. d.h. ich von diesem schrott an meiner wand jetzt abhängig.

    @thomas:

    ist es absehbar das sich innerhalb der nächsten woche noch was an der firmware ändert ??????
    in dem jetzigen zustand kann die firmware auch unmöglich ab märz für alle oc31 zum download angeboten werden.


    bitte info !!!!!!!!!


    danke


    cupido
     
  3. svonk

    svonk Neuer User

    Registriert seit:
    13 Sep. 2004
    Beiträge:
    121
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    teile die beobachtungen von cupido.
    darueber hinaus beobachte ich schlechte audio-qualitaet (abgehackt) und kann noch immer nicht via gmx telefonieren (tututut) - vgl. extra-thread. :-(
     
  4. ron

    ron Neuer User

    Registriert seit:
    5 Jan. 2005
    Beiträge:
    174
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    also bei mir funzt das ding echt gut, habe keinerlei abbrüche ... nachdem ich nun wochenlang garnichts ging, geht nun alles !! ... einzig wenn ich emule mit laufen habe leidet die sprachqualität (etwas abgehackt beim anrufer ... hält sich aber in grenzen) .... trotz Bandbreitenmanagemnt des Zyxel ... kann mir einer erklären warum faxen nicht funktioniert ?? muss ich da einen besonderen codec auswählen? oder ist das generell nicht möglich über sip?
     
  5. svonk

    svonk Neuer User

    Registriert seit:
    13 Sep. 2004
    Beiträge:
    121
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    also, bei mir wird es immer schlimmer. habe gerade wiederholt versucht, eine rufnummer per kurzwahl und sipgate in der schweiz zu erreichen.

    "2000/00/00 00:00:43 <<<<<<<<<< New Call >>>>>>>>>>
    2000/00/00 00:00:43 Calling number sip:004131xxx@sipgate.de"

    danach stille und nach ca. 40 sekunden loest die anlage einen neustart aus. mit der fw 2.22 gab es das nicht.
     
  6. pm_detewe

    pm_detewe Neuer User

    Registriert seit:
    20 Dez. 2004
    Beiträge:
    82
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    @svonk:
    Würde mich interssieren, ob Du das mit der 2.28A noch beobachten kannst?

    Thomas, PM bei DeTeWe