.titleBar { margin-bottom: 5px!important; }

FXO->VoIP (7-6-5) und DTMF-Töne / Freizeichen bei sipgate.de

Dieses Thema im Forum "Linksys (VoIP)" wurde erstellt von AleksCee, 4 Jan. 2007.

  1. AleksCee

    AleksCee Aktives Mitglied

    Registriert seit:
    4 Jan. 2007
    Beiträge:
    872
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Ort:
    Hannover
    #1 AleksCee, 4 Jan. 2007
    Zuletzt bearbeitet: 10 Jan. 2007
    Hallo!

    Eigentlich wollte ich ja mich ja an den Thread hängen den es dazu schon gab, leider ist dieser aber geschlossen.

    Ich habe ein SPA-3000 mit der FW: 3.1.10(GWd) und einer Siemens Gigaset 3060 als ISDN-Anlage mit 2 Analog-Anschlüssen.

    Es funktioniert soweit auch alles nur das ich bei sipgate.de (wie in dem anderen Post beschrieben) keine DMFW Töne senden kann. Ich habe schon alles probiert was in dem Thread stand, daher jetzt ein Neuer von mir.

    Was kann man noch machen/einstellen?


    Nachtrag:
    Mir ist noch etwas aufgefallen.... das Gerät scheint dem SIP-Gate gleich schon mitzuteilen das es das Telefonat annimmt - jedenfalls kann man bei einem Handy sehen das die Zeit die das Gespräch aufgebaut ist schon läuft wenn man noch ein Freizeichen hat (welches dann wohl von dem SPA kommt).
    Unschön dabei ist das man denn ja gar nicht die VoiceBox von Sipgate nutzen kann weil diese ja nie weiß das man nicht ran geht. Nur im Besetzt- oder Offline-Fall.
    Und zum zweiten kostet es den Anrufer ja schon Geld wenn er mich auch gar nicht erreicht - ist das eine Einstellungssache oder "einfach eben so"?


    Danke & Gruß, Alex
     
  2. AleksCee

    AleksCee Aktives Mitglied

    Registriert seit:
    4 Jan. 2007
    Beiträge:
    872
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Ort:
    Hannover
    Kann mir dazu jemand mal bitte einen Tipp geben - denn jetzt wo ich 2 Geräte habe wird es echt zu einem Problem - die SPA3000 nimmt sich das Gespräch bevor das andere Gerät überhaupt eine Change hat obwohl noch keine Verbindung zu stande kam.