.titleBar { margin-bottom: 5px!important; }

Gefritzter W920V mit NTFS Platte gibt falsche Dateigröße an

Dieses Thema im Forum "Telekom" wurde erstellt von berlinchris81, 19 Jan. 2009.

  1. berlinchris81

    berlinchris81 Neuer User

    Registriert seit:
    26 Dez. 2006
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Zusammen,

    ich habe eine W920V in eine 7270 geflasht. Soweit alles prima, die NTFS Platte die ich rangehängt habe funktioniert bei kleinen Dateien auch tadellos. Jetzt habe ich gestern ein DVD Image auf die Platte gespielt mit etwas mehr als 4 GB. Wenn ich per FTP schaue hat die Datei 4 GB und auch wenn ich die Platte direkt an den Rechner anschließe ist die Größe richtig angegeben. Wenn ich aber das Netzlaufwerk verbinde hat das File plötzlich 395 MB und ist auch nicht davon abzubringen. Habe auch mehrere Files versucht immer mit dem selben Ergebniss.

    Kann mir jemand helfen ... oder ist das Problem erkannt. Das gefritze Image hab ich nach Anleitung SpeedToFritz und die T-Com Firmware .67 (?) ausgewählt, AVM hab ich die Standard einstellungen von SpToFr gelassen. Auch die Programme die auf das Image über Netzwerk zugreifen die falsche Größe erkennen und somit damit nix anfangen können.


    Vielen Dank für eure Mühen

    chris
     
  2. Jpascher

    Jpascher IPPF-Promi

    Registriert seit:
    31 März 2007
    Beiträge:
    6,120
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ersuche dich dazu unter 7270 und er entsprechenden Frirmware die Frage zu stellen hier bei speed-to-fritz ist das Problem neu, und wird wahrscheinlich auch mit speed-to-fritz direkt kaum was zu tun haben.
     
  3. berlinchris81

    berlinchris81 Neuer User

    Registriert seit:
    26 Dez. 2006
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    ok danke

    danke ich werd dort mal die frage stellen.

    grüße chris