"*.*" geht nicht - hilfe

pc-netz

Neuer User
Mitglied seit
1 Dez 2006
Beiträge
4
Punkte für Reaktionen
0
Punkte
0
Wenn ich oben gelistte Zeichen eingebe, so heißt es der dateiname ist ungültig, komm somit auch nicht weiter.
ich kann zwar mit der Maus auch in das Verzeichniss wechseln, sehe dordt aber keinerlei daten. wer kan mit tips geben was ich falsch mache oder was der Fehler sein könnte.
Danke für infos
Udo
 

NEELIXThomas

SOT-Team
Mitglied seit
31 Mrz 2006
Beiträge
2,150
Punkte für Reaktionen
0
Punkte
0
die Tastenbelegung ist auf Englisch geschaltet, die * Taste gibt kein * aus, versuche es mal mit der * Taste des NUM Blocks
 

pc-netz

Neuer User
Mitglied seit
1 Dez 2006
Beiträge
4
Punkte für Reaktionen
0
Punkte
0
die Zeichen habe ich eingegeben nach langem suchen auf der Tastatur diese gefunden, meldung ist aber der Dateiname ist ungültig
 

NEELIXThomas

SOT-Team
Mitglied seit
31 Mrz 2006
Beiträge
2,150
Punkte für Reaktionen
0
Punkte
0
bist du dir ganz sicher das es * ist, die zeichen können schnell verwechselt werden auf dem unscharfen TV
 

pc-netz

Neuer User
Mitglied seit
1 Dez 2006
Beiträge
4
Punkte für Reaktionen
0
Punkte
0
hattest recht hab nochmal probiert war warscheinlich nicht *
danke
Udo
 

max666

Neuer User
Mitglied seit
2 Dez 2006
Beiträge
33
Punkte für Reaktionen
0
Punkte
0
was mach ich, wenn ich die datei *.* gespeichert hab??
bei mir steht dann als datei "systemsteuerung", ist das o.k.?

wie komm ich in den internet explorer?:(
 

Zurzeit aktive Besucher

Keine Mitglieder online.
3CX

Statistik des Forums

Themen
235,858
Beiträge
2,066,854
Mitglieder
356,830
Neuestes Mitglied
VoIP-Bjoern