[GELÖST] SNOM 360: "Identity 1" lässt sich nicht konfigurieren

ingmar2

Neuer User
Mitglied seit
19 Okt 2006
Beiträge
75
Punkte für Reaktionen
0
Punkte
0
Ich habe folgends Problem: Bei meinem Snom 360 lässt sich die "Identity 1" nicht konfigurieren, weder für Yesss noch für Sipgate. Ich hielt es zuerst für ein Problem mit Yesss, aber das funktioniert auf "Identity 2" wunderbar.

Hat jemand etwas derartiges schon mal erlebt? Firmware ist heute auf 6.2.3. aktualisiert worden.

Ich meine, ich kann mit Identities 2 und 3 leben, aber etwas seltsam finde ich es doch. Ideen?
 

Guard-X

Aktives Mitglied
Mitglied seit
14 Mai 2005
Beiträge
2,497
Punkte für Reaktionen
0
Punkte
0
Hast du mal einen Reset der Einstellungen gemacht? Du hast bestimmt vor dem Update an der Identity 1 Änderungen vorgenommen, oder?

Settings -> Werte zurücksetzen

...und dann alles wieder neu eintragen!

mfg Guard-X
 

ingmar2

Neuer User
Mitglied seit
19 Okt 2006
Beiträge
75
Punkte für Reaktionen
0
Punkte
0
Ein Factory-Reset hat geholfen, danke.
 

Zurzeit aktive Besucher

3CX

Statistik des Forums

Themen
239,233
Beiträge
2,124,163
Mitglieder
362,434
Neuestes Mitglied
Krausser

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via