.titleBar { margin-bottom: 5px!important; }

[Gelöst] 1 von 3 Rechnern kann nicht ins Net

Dieses Thema im Forum "FRITZ!Box Fon: DSL, Internet und Netzwerk" wurde erstellt von Outpack, 12 Nov. 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Outpack

    Outpack Mitglied

    Registriert seit:
    25 März 2006
    Beiträge:
    274
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    B
    #1 Outpack, 12 Nov. 2006
    Zuletzt bearbeitet: 13 Nov. 2006
    Hi,
    ich habe 3 Rechner an der FB (schon rel. lange).
    Vorher 2 PC und 1 Laptop. Laptop über WLAN (Fritz Stick).
    Rest über Kabel. Feste IPs. DHCP is trotzdem an.
    Vorher
    Drucker 192.168.178.15 (Kabel LAN B)
    1. PC 192.168.178.20 (Kabel LAN A)
    2. PC 192.168.178.25 (Kabel LAN C)
    3. Laptop 192.168.178.30 (WLAN)
    Jetzt
    Drucker 192.168.178.15 (Kabel LAN B)
    1. Laptop 192.168.178.20 (Kabel LAN A)
    2. PC 192.168.178.25 (Kabel LAN C)
    3. Laptop 192.168.178.30 (WLAN)

    Also, das einzige, was Neu ist ist der Laptop an LAN A.
    Nicht die Art der Verbindung. In der FB ist LAN A auch grün.
    Nun kann aber dieser (LAN A) nicht aufs Inet zugreifen, ist auch nicht pingbar
    und kann auch nicht das Gateway (192.168.178.1) anpingen.
    Das kann doch nur mit den Einstellungen dieses Laptops zusammenhängen!?
    Hat da jemand nen Tipp? Danke im Voraus.

    Edit Hat sich erledigt. Danke. Lag an den Einstellungen der "neuen" Netzwerkkarte.
    Musste auf 10BaseT Full Duplex, statt 100, umschalten. ;)
     
  2. wichard

    wichard IPPF-Promi

    Registriert seit:
    16 Juni 2005
    Beiträge:
    6,954
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Ort:
    Aachen
    Dann bitte (in Zukunft) ein "[Gelöst]" in den Threadtitel hineinändern, dann sieht man direkt in der Threadliste, dass hier schon alles OK ist. Danke!


    Gruß,
    Wichard
     
Status des Themas:
Es sind keine weiteren Antworten möglich.