gelöst: ABox schaltet Ruf nicht durch

Status
Für weitere Antworten geschlossen.

rz

Neuer User
Mitglied seit
25 Sep 2004
Beiträge
17
Punkte für Reaktionen
0
Punkte
0
Hallo,

ich habe mit einem ATA486 und einer ABox folgendes Problem:
Bei einem Anruf wird der Rufton nicht durchgeschaltet.
Die gewünschte Gruppe klingelt einwandfrei, aber nach dem Abheben ist keine Verständigung möglich und der Anrufer hört keinen Rufton.
Die ABox hängt an einer Gigaset 2060 ISDN.
Bei Direktanschluss eines Telefon an den ATA funktioniert alles
einwandfrei.
Ich habe auch schon verschiedene Einstellungen der Impedanz ausprobiert.

Was kann das sein?

Gruß

Rüdiger
 

obelix

Mitglied
Mitglied seit
6 Apr 2004
Beiträge
345
Punkte für Reaktionen
0
Punkte
0
nach der annahme mal ne 1 gedrückt ?? wirkt wunder :)

Variante B


OBELIX
 

rz

Neuer User
Mitglied seit
25 Sep 2004
Beiträge
17
Punkte für Reaktionen
0
Punkte
0
Hat sich erledigt, das Kabel von der ABox zur Anlage war defekt.

Danke

Rüdiger
 

obelix

Mitglied
Mitglied seit
6 Apr 2004
Beiträge
345
Punkte für Reaktionen
0
Punkte
0
hmm,


na ja dann ist ja gut. Das Problem mit der Nummer zur Annahme hatte meine Frau. Deshalb bin dachte ich es sei auch bei Dir der fall. Aber ein Kabel da steht mann ersmal im Dunkel.


OBELIX
 
Status
Für weitere Antworten geschlossen.

Zurzeit aktive Besucher

3CX

Statistik des Forums

Themen
237,537
Beiträge
2,095,462
Mitglieder
359,827
Neuestes Mitglied
antenna

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via