[Gelöst] Keine DECT-Anmeldung mit 54.04.63-12365

hssuhle

Neuer User
Mitglied seit
16 Mai 2005
Beiträge
174
Punkte für Reaktionen
0
Punkte
16
Hallo *,

ich habe hier ein Binatone Symphony G10 DECT Telefon, das ich gerne an meine nagelneue 7270 anschließen möchte. (54.04.59 "gepimpt" mit 54.04.63-12365).

Leider scheint NULL Kommunikation zwischen den Geräten zu sein. Den Haken bei "Problembehebung für nicht voll GAP kompatible Handgeräte aktivieren" habe ich gesetzt.

Die werkseitig beigelegte Basis findet das Telefon völlig problemlos. Allerdings bringt auch ein Haken bei "Repeater Unterstützung aktivieren" nichts.

Wie kann ich weitermachen? Wo kann das Problem liegen?

Danke für Eure Hilfe!

hssuhle
 
Zuletzt bearbeitet:

hssuhle

Neuer User
Mitglied seit
16 Mai 2005
Beiträge
174
Punkte für Reaktionen
0
Punkte
16
OK, nachdem ich mit 54.04.58 recovert und dann erneut mit 54.04.63-12365 "gepimpt" habe, funktioniert mein DECT-Teil.

Allerdings nervt es jetzt mit kontinuierlichem Gepiepe, weil es behauptet, ich hätte 71 neue SMS. Leider lässt sich das auch nicht abstellen. Hat jemand eine Idee?

Schönen Gruß!

hssuhle
 

Zurzeit aktive Besucher

Keine Mitglieder online.

Statistik des Forums

Themen
241,836
Beiträge
2,171,427
Mitglieder
366,625
Neuestes Mitglied
Judge2030
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet oder selbst-verwaltet. Für bis zu 10 Nutzer dauerhaft kostenlos. Keine Kreditkartendetails erforderlich. Ohne Risiko testen.

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.