[gelöst]Syslog überschwemmt mich mit LED Event: EVENT_BUDGET_NOT_R

Darkyputz

Aktives Mitglied
Mitglied seit
27 Jul 2005
Beiträge
2,321
Punkte für Reaktionen
0
Punkte
36
Hallo!

ich habe die neueste AIO mit freetz druff...
Und der syslog überschwemmt mich 30 sekündlich mit
fritz user.err dsld[1005]: LED Event: EVENT_BUDGET_NOT_REACHED
und die box wirkt instabil...
hat jemand ne Ahnung was das sein kann??
ich habe ne flat und die box hat die Einstellung immer Online zu sein...

danke
 
Zuletzt bearbeitet:

doc456

IPPF-Urgestein
Mitglied seit
27 Apr 2006
Beiträge
15,683
Punkte für Reaktionen
4
Punkte
38
Moin,

jo, ist bei mir auch so! :confused:

Hab es schon im FW-Thread und bei AVM nachgefragt, keine Reaktion. :noidea:
 

zirkon

Aktives Mitglied
Mitglied seit
12 Aug 2008
Beiträge
906
Punkte für Reaktionen
0
Punkte
0
Auch ohne freetz gibt es diese Ausgaben :(
 

Smithy

Mitglied
Mitglied seit
22 Apr 2008
Beiträge
716
Punkte für Reaktionen
1
Punkte
18
Habt ihr den LCR drauf? Vielleicht geht es dann mit Haralds Beta? Jedenfalls schreibt er hier von LED-Events mit den aktuellen Firmwares:

siehe hier
 

Darkyputz

Aktives Mitglied
Mitglied seit
27 Jul 2005
Beiträge
2,321
Punkte für Reaktionen
0
Punkte
36
grmpf...klingt ja ausweglos...
sind eure boxen auch absturzgefährdeter seit dieser nachrichtenflut??
 

zirkon

Aktives Mitglied
Mitglied seit
12 Aug 2008
Beiträge
906
Punkte für Reaktionen
0
Punkte
0
Nervt halt in der Konsole :(
 

Darkyputz

Aktives Mitglied
Mitglied seit
27 Jul 2005
Beiträge
2,321
Punkte für Reaktionen
0
Punkte
36
ok...dann iss die instabilität also nicht an diesen nachrichten festzumachen...das freut mich ja schonmal...dann wird es die neue beta wohl sein...denn es ist nen neues "feature" das die box ungefähr 2-3x am tag einfach rebootet...
 

jojo-schmitz

Aktives Mitglied
Mitglied seit
6 Mai 2006
Beiträge
2,473
Punkte für Reaktionen
3
Punkte
38
Diese Meldung erscheint mit der neuen -12904 nicht mehr
 

Darkyputz

Aktives Mitglied
Mitglied seit
27 Jul 2005
Beiträge
2,321
Punkte für Reaktionen
0
Punkte
36
ui...danke für die info...dann werd ich gleich heute wechseln...gefreetz habe ich die ja schon...danke für die info
 

Darkyputz

Aktives Mitglied
Mitglied seit
27 Jul 2005
Beiträge
2,321
Punkte für Reaktionen
0
Punkte
36
Es ist weg...
Mit der Labor vom 11.11. .
Auch die box ist wieder stabil...wer weiß was das wieder war ,-9
 

staubsauger-nono

Aktives Mitglied
Mitglied seit
27 Apr 2005
Beiträge
1,519
Punkte für Reaktionen
2
Punkte
38
Jetzt musst du nur noch deine Sig ändern :wink:
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
232,891
Beiträge
2,027,805
Mitglieder
351,017
Neuestes Mitglied
mucfaber