.titleBar { margin-bottom: 5px!important; }

[Problem] Gigaset C 475 an Fritzbox 7330 als Basis angemeldet

Dieses Thema im Forum "Congstar" wurde erstellt von kaffeetante1903, 25 Nov. 2016.

  1. kaffeetante1903

    kaffeetante1903 Neuer User

    Registriert seit:
    25 Nov. 2016
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ich betreibe ein Gigaset C 475 über Dect an der Fritzbox 7330.
    Leider habe ich in nun mehreren Monaten nicht die korrekte Einstellung gefunden, dass das sinnlose Signalleuchten des Telefons (Rufannahmetaste), dass die Fritzbox nicht verbunden ist, beseitigt. Reichweitenreduzierung und Dect Eco sind in der Fritzbox ausgestellt. Mit den Verschlüsselungen habe ich "gespielt", jeweiliges An- und Abschalten haben nur kurzfristig Erfolg. Der Fehler tritt nur auf, wenn das Telefon auf der Ladestation liegt.
    Kann mir jemand sagen, was ich tun muß/kann? Telefonieren funktioniert ohne Probleme.
    Danke für schnell Hilfe!
     
  2. MuP

    MuP IPPF-Urgestein

    Registriert seit:
    27 März 2009
    Beiträge:
    11,132
    Zustimmungen:
    334
    Punkte für Erfolge:
    83
    Ort:
    §9 Satz 1 AO
    Die "Ladestation" ist ebenfalls eine DECT-Basis ?
     
  3. kaffeetante1903

    kaffeetante1903 Neuer User

    Registriert seit:
    25 Nov. 2016
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ja, die Ladestation ist auch eine Basis, die jedoch am Mobilteil durch Reset entfernt wurde. Ich habe auch den Versuch gestartet, die Basis des Gigasets zu reseten und (nur nirgends falsch draufdrücken!) dann nur noch das Telefon zum Laden eingestellt. Mein Weg führte heute in den Elektrofachmarkt. Habe zum Test nun ein C530 HX Zusatzmobiltelefon angeschafft, um zu schauen, ob ich das Problem ohne zugehörige eigene Basis in den Griff bekomme. Das Gerät läd im Moment noch. bevor ich es nachher in die Fritzbox einbinde. Bin echt gespannt!