.titleBar { margin-bottom: 5px!important; }

Grandstream ATA 486 mit Linksys BEFW11S4 und Infocity mit

Dieses Thema im Forum "Grandstream" wurde erstellt von chrisi1307, 2 Feb. 2005.

  1. chrisi1307

    chrisi1307 Neuer User

    Registriert seit:
    2 Feb. 2005
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Leute,
    nach langer wartezeit auf meinen infocity anschluss habe ich heute meine leitung vom netten techniker eingestöpselt bekommen, dazu habe ich mit den oben gennanten linksys router und ein grandstream handytone 486 geholt

    alles angeschlossen (modem->linksysrouter (wegen mac adressen von ifocity)-> ATA als client

    dann im router dhcp angemacht und 192.168.1.2 auf dmz gestellt, im ATA auf statik ip gestellt (192.168.1.2) und die dns adressen usw. eingegeben und natürlich auch die sipgate daten meines accounts.

    NUN DAS PROBLEM : *g

    ich kann mit dem handy etc. auf meine sipgatenummer anrufen wird auch an mein analoges telefon das am ata dran ist durchgereicht und funzt auch genau so wie vom IP auf meine nummer ABER wenn ich anrufen will egal ob 10000er nummern von sipgate oder auf andere ips geht nix ich kann nicht anrufen nur angerufen werden.

    woran kann das liegen ?

    ich danke für jede konstruktive antwort und ich denk hier im forum bin ich richtig !!!


    beste grüsse chrisi
     
  2. re1hro

    re1hro Mitglied

    Registriert seit:
    27 Jan. 2005
    Beiträge:
    335
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo, ich hab die gleiche Konstellation wie du. Infocity den gleichen Router und den gleich ATA. Du kannst den ATA gleich nach dem Modem anschliessen, denn der ATA kann die MAC Clonen, da gibste denn einfach im Konfigurationsmenü des ATA die Mac an die bei IC registriert ist. Allerdings kannste auch die MAC bei IC ändern, hier in Rostock geht das unter 192.168.13.20. Ich denke mal das wenn du den ATA gleich nach dem Modem anschliesst, dann geht auch alles, ansonsten schaue mal nach den Ports die du im Router für den ATA freigeben musst, und setzte den ATA im Router auf DMZ
     
  3. chrisi1307

    chrisi1307 Neuer User

    Registriert seit:
    2 Feb. 2005
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    danke für die schnelle antwort, könntest du mir vielleicht ne mail schicken und mir sagen wie den den router angeschlossen hast und vor allen wie du den ata und den router eingestellt ahst ich bekomme es nicht hin (nach 1000000000 versuchen lol)

    danke schon mal im vorraus chrisi

    chrisi1307@gmx.de
     
  4. sukiines

    sukiines Neuer User

    Registriert seit:
    7 Mai 2006
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    komme auch aus HRO seit freitag get bei mir nichts habe ATA 486. erst war Überall Bezetzt und denn mal von strom getrent blinkt nur noch rot.
    wer kann helfen von euch?