.titleBar { margin-bottom: 5px!important; }

GS HT488 legt am FXO-Port (AVM-TK-Anlage) nur sporadisch auf

Dieses Thema im Forum "Grandstream" wurde erstellt von energyabc, 9 Nov. 2005.

  1. energyabc

    energyabc Neuer User

    Registriert seit:
    5 Nov. 2005
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo miteinander,

    ich betreibe einen GS HT488 (Firmware: 1.0.2.16) hinter einem Linksys-Router (WRT54GS). Der FXO-Port ist über einen a/b-Port mit der ISDN-TK Anlage (AVM Fritz!X USB) verbunden. Der FXS-Port ist frei. Ich habe diese Konfiguration gewählt, um mit den restlichen 3 a/b-Ports über den HT488 (SIP-Amtskopf???) auf VoIP zu kommen. Funktioniert bis auf das Problem mit dem Auflegen eigentlich ganz gut.

    Manchmal, nicht immer, nach Beendigung des Gesprächs und Auflegen der Nebenstelle, legt der HT488 an seinem FXO-Port nicht auf! Ich kann ihn dann nur durch Power Off in die Knie zwingen. Hat jemand ein ähnliches Problem oder gar einen Lösungsvorschlag. Wäre über jeden Hinweis oder Tip wirklich dankbar, da ich selbst nicht mehr weiterkomme.

    Recht herzlichen Dank im Voraus - Servus
     
  2. betateilchen

    betateilchen Grandstream-Guru

    Registriert seit:
    30 Juni 2004
    Beiträge:
    12,882
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    am Letzenberg
    Das ist ein bekanntes Problem, das auch schon mehrfach hier im Forum diskutiert wurde. Die Konzeption des Adapter sieht den direkten Anschluß von Telefonleitungen und Telefonen vor und ist nicht für die Anbindung an Telefonanlagen ausgelegt. In Einzelfällen mag das zwar funktionieren, aber man kann und sollte sich nicht darauf verlassen.