.titleBar { margin-bottom: 5px!important; }

GSM-Gateway Portech MV-370

Dieses Thema im Forum "Andere VoIP-Hardware" wurde erstellt von cohibnig, 30 Nov. 2006.

  1. cohibnig

    cohibnig Neuer User

    Registriert seit:
    24 März 2006
    Beiträge:
    156
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo!

    Hat irgendwer eine alte Firmware vom MV-370 (Dual Band). Die neue (24.10.) haut nicht so hin. Bei ausgehenden Gesprächen hört mich der andere Anrufer erst nach ca. 2 Sekunden.

    Hat schon wer herausgefunden was diese Einstellungen bedeuten bzw. bewirken:

    VoIP Volume: (0~12) VoIP Gain: (0~15)

    LAN DTMF Gain: (0~12) Mobile In Gain: (0~4)


    Danke.

    Cohibnig
     
  2. molto

    molto Neuer User

    Registriert seit:
    25 Nov. 2005
    Beiträge:
    136
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Bitteschön. Firmware ist vom 30.08.06

    Salu2

    Molto aus Spainien
     

    Anhänge:

  3. cohibnig

    cohibnig Neuer User

    Registriert seit:
    24 März 2006
    Beiträge:
    156
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #3 cohibnig, 30 Nov. 2006
    Zuletzt bearbeitet: 1 Dez. 2006
    Danke. Ich hoffe, der Fehler ist jetzt weg. ;)

    Zusatz:

    Die Verzögerung ist jetzt weg. Die Firmware ist jetzt stabiler. Mir ist nur aufgefallen, daß man bei der Firmware vom 24.10.2006 keine Extension mehr benötigt. Bei der vom 30.8.2006 schon.
    Kann das wer bestätigen?

    @Molto

    Kannst du mir da vielleicht auch weiterhelfen: http://www.ip-phone-forum.de/showpost.php?p=740499&postcount=123.


    Zusatz 2:

    Zu früh gefreut. Die Verzögerung ist immer noch da. Und zwar es hängt mit dem jitterbuffer zusammen. Das Protokoll zeigt mir folgendes an:

    Local/00664xxxxxxx@from-internal-c942,1 is ringing
    -- SIP/GSM_Gateway_out-8ab4 is ringing


    Bis hierher geht es, wenn es nicht funktioniert. Erst nach dem Abheben nach 2 Sekunden kommt der Rest (unten). Wenn ich aber über eine andere Leitung (PSTN oder VoIP) rausgehe, habe ich das Problem nicht.


    -- SIP/GSM_Gateway_out-8ab4 answered Local/00664xxxxxxx@from-internal-c942,2
    -- Local/00664xxxxxxx@from-internal-c942,1 answered Local/10@from-internal-4d78,2
    -- Local/10@from-internal-4d78,1 answered SIP/32-f540
    -- Stopped music on hold on SIP/32-f540
    -- ***[JB LOG]*** fixed jitterbuffer created on channel Local/00664xxxxxxx@from-internal-c942,2
    -- ***[JB LOG]*** fixed jitterbuffer destroyed on channel Local/00664xxxxxxx@from-internal-c942,2
    -- ***[JB LOG]*** fixed jitterbuffer created on channel Local/10@from-internal-4d78,2
    -- Attempting native bridge of SIP/32-f540 and SIP/GSM_Gateway_out-8ab4
    -- ***[JB LOG]*** fixed jitterbuffer destroyed on channel Local/10@from-internal-4d78,2


    Kann mir wer da helfen. Es ist sehr störend dieser Zustand.


    Danke

    Cohibnig