.titleBar { margin-bottom: 5px!important; }

Gute Hardware Kombination (bis dato keine Echos etc.)

Dieses Thema im Forum "Nikotel" wurde erstellt von der_Gersthofer, 18 Apr. 2004.

  1. der_Gersthofer

    der_Gersthofer Admin-Team

    Registriert seit:
    17 Apr. 2004
    Beiträge:
    3,585
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Hallo zusammen,

    ich will mal von meinen bisher guten Erfahrungen mit folgender Hardwarekombination berichten:
    Bisher gab es keine Echos, die Sprachqualität ist sehr sehr gut. Ich kann nur hoffen, dass es so bleibt.

    DSL-Zugang: QSC Q-DSL home
    Router: Linksys WRT54G-EU Revision 1.1 Firmware v2.04.4 - HyperWRT v1.3
    Wandler: Adapter HT-286 Firmware 1.0.4.55 (unbedingt ein factory reset machen wenn ihr eine neue Firmware einspielt); zu empfehlen ist gleichwohl ein Sipura SPA-2000 Adapter
    Telefon: Philips Onis 300 (schnurlos)


    Mit Firmware 1.0.4.54 und einem Telekom T-Sinus 44i/44 hat dieses nicht geklingelt wenn man selbst angerufen wurde; zudem gab es immer wieder (z.T. extreme) Echos auf Seiten des Angerufenen (ins normales Festnetz). Dann half nur, den Stromstecker vom Adapter zu ziehen.
     
  2. cedrus

    cedrus Neuer User

    Registriert seit:
    2 Sep. 2004
    Beiträge:
    61
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    habe genau deine config bis auf den router. habe nämlich das lucent was ich vom qsc zugeliefert bekam.

    würde es bei mir mit dem HT Adapter klappen?
     
  3. der_Gersthofer

    der_Gersthofer Admin-Team

    Registriert seit:
    17 Apr. 2004
    Beiträge:
    3,585
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Das kann ich nicht beurteilen, ob die anderen Ports bei dem Lucent von QSC gesperrt sind oder nicht. Wenn nicht dann sollte es gehen...
     
  4. Odysseus

    Odysseus Aktives Mitglied

    Registriert seit:
    7 Sep. 2004
    Beiträge:
    1,421
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hier mal meine Konfig... (siehe Sig)
    Betrieben habe ich daran bereits ein T-Sinus 710A Komfort, hat bestens geklappt. Kein Rauschen, Krachen, Echo oder ähnliches.
    Desweiteren läuft standartmäßig ein altes DeTeWe Twinny Plus daran, das Ergebnis ist natürlich etwas bescheidener, aber nicht schlechter, als dieses Telefon auch an der Telekom Leitung ist <fg>