GXP 2000: Fehlendes Besetzt-Zeichen bei Eingang mehrerer unterschiedlicher Anrufe

voiper1

Neuer User
Mitglied seit
2 Dez 2011
Beiträge
1
Punkte für Reaktionen
0
Punkte
0
Hallo,

ich habe schon viel im Netz gesucht, aber ich finde irgendwie nicht die richtige Lösung. Auch denke ich, dass mir hier wohl einfach noch die "Google-Worte" fehlen.

Folgendes: Ich nutze ein Grandstream GXP 2000 mit mehreren SIP-Providern (sipgate, easybell, dus). Ich bin sehr zufrieden und die Gespräche funktionieren auch (fast) einwandfrei. Als Internet-Provider nutze ich Alice. Wie gesagt, von der Sprachqualität ist das bei mir besser als ISDN und keinerlei Störungen. Alle SIP-Provider habe ich über das eine Telefon gespeichert.

Aber ich bekomme es einfach nicht konfiguriert, dass Anrufer ein Besetzt-Zeichen erhalten, wenn sie anrufen und ich über einen anderen SIP-Provide telefoniere. Die Anrufer hören dann gar nichts ... Also, ich telefoniere gerade mit easybell und ein Anrufer ruft mich zu diesem Zeitpunkt über meine Sipgate-Nummer an. Der Anrufer hört keine Fehlermeldung, sondern hört einfach "gar nichts". Auch erscheint dieser Anruf nicht in meiner Sipgate-Anrufliste. Im Sipgate-Web-Adminmenü gab ich vor, dass bei "Telefon" nicht verfügbar/offline sofort auf die Mailbox weitergeleitet werden soll. Sinngemäß auch bei easybell ... Aber es funktioniert nicht.

Jetzt blöd gefragt: Nach was muss ich überhaupt suchen? Also, wie hießt der Begriff Besetzt-Zeichen-ertönen-lassen-wenn-Leitung-zwar-frei-ist-aber-Telefon-über-anderen-Provider-telefoniert?

Ich setzte dies pauschal unter Grandstream, da ich denke, dass ich irgendwas im Grandstream-Admin-Menü konfigurieren muss.