[Problem] Häufige Abbrüche seit Sommer-Update (3 x FB 7270)

RonaldTekener

Neuer User
Mitglied seit
27 Jan 2009
Beiträge
14
Punkte für Reaktionen
0
Punkte
0
Hallo, seit dem "grossen Sommer Update" habe ich Stabilitätsprobleme. Der AVM Support hat schon mit "Problem unbekannt, am besten Werkseinstellungen wiederherstellen und neu konfigurieren" vorgeschlagen. Was ich allerdings vermeiden möchte.....

Setup: 7270 V2 als Basis am Kabelmodem, 2 x 7270 als Repeater (eine V2, eine V2 (UI)). DECT Repeater (Hama), 2 MT-F, 1 Siemens Gigaset.

Die Netzwerkverbindung geht mehrmals täglich verloren (Verbindung nur lokal), und kann wieder hergestellt werden durch WLAN-Taste drücken, und dann wieder aktivieren. "Gefühlt" tritt der Abbruch häufiger auf bei höherem Traffic.


Ausserdem bricht die Telefonverbindung für beide Leitungen ab, wenn auf der 2. Leitung ein Gespräch beendet wird, oder intern telefoniert wird ("Basis wird gesucht.....").

Anbei ein Auszug aus dem Log - seltsam ist ja dass oft die beiden Repeater immer wieder abgemeldet werden (ohne Anmeldung dazwischen):

23.08.11 21:43:28 WDS-Repeater angemeldet (2,4 GHz). MAC-Adresse:
00:24:FE:AE:4F:4E, Geschwindigkeit 81 Mbit/s.
23.08.11 21:43:20 WDS-Repeater abgemeldet (2,4 GHz). MAC-Adresse:
00:24:FE:AE:4F:4E.
23.08.11 21:39:11 WDS-Repeater angemeldet (2,4 GHz). MAC-Adresse:
00:1F:3F:D2:64:59, Geschwindigkeit 162 Mbit/s.
23.08.11 21:39:11 WDS-Repeater angemeldet (2,4 GHz). MAC-Adresse:
00:24:FE:AE:4F:4E, Geschwindigkeit 81 Mbit/s.
23.08.11 21:38:51 WDS-Repeater abgemeldet (2,4 GHz). MAC-Adresse:
00:1F:3F:D2:64:59.
23.08.11 21:38:51 WDS-Repeater abgemeldet (2,4 GHz). MAC-Adresse:
00:24:FE:AE:4F:4E.
23.08.11 21:38:45 WDS-Repeater abgemeldet (2,4 GHz). MAC-Adresse:
00:1F:3F:D2:64:59.
23.08.11 21:38:45 WDS-Repeater abgemeldet (2,4 GHz). MAC-Adresse:
00:24:FE:AE:4F:4E.
23.08.11 21:38:43 WDS-Repeater abgemeldet (2,4 GHz). MAC-Adresse:
00:1F:3F:D2:64:59.
23.08.11 21:38:43 WDS-Repeater abgemeldet (2,4 GHz). MAC-Adresse:
00:24:FE:AE:4F:4E.
23.08.11 21:38:41 WDS-Repeater abgemeldet (2,4 GHz). MAC-Adresse:
00:1F:3F:D2:64:59.
23.08.11 21:38:40 WDS-Repeater abgemeldet (2,4 GHz). MAC-Adresse:
00:24:FE:AE:4F:4E.
23.08.11 21:38:39 WDS-Repeater abgemeldet (2,4 GHz). MAC-Adresse:
00:1F:3F:D2:64:59.
23.08.11 21:37:50 WDS-Repeater abgemeldet (2,4 GHz). MAC-Adresse:
00:24:FE:AE:4F:4E.
23.08.11 21:37:50 WDS-Repeater abgemeldet (2,4 GHz). MAC-Adresse:
00:1F:3F:D2:64:59.
23.08.11 21:37:42 WDS-Repeater abgemeldet (2,4 GHz). MAC-Adresse:
00:24:FE:AE:4F:4E.
23.08.11 21:37:41 WDS-Repeater abgemeldet (2,4 GHz). MAC-Adresse:
00:1F:3F:D2:64:59.
23.08.11 21:16:23 WDS-Repeater angemeldet (2,4 GHz). MAC-Adresse:
00:1F:3F:D2:64:59, Geschwindigkeit 216 Mbit/s.
23.08.11 21:16:16 WDS-Repeater abgemeldet (2,4 GHz). MAC-Adresse:
00:1F:3F:D2:64:59.
23.08.11 21:16:16 WDS-Repeater angemeldet (2,4 GHz). MAC-Adresse:
00:24:FE:AE:4F:4E, Geschwindigkeit 216 Mbit/s.
23.08.11 21:16:03 WDS-Repeater abgemeldet (2,4 GHz). MAC-Adresse:
00:24:FE:AE:4F:4E.
23.08.11 21:16:02 WDS-Repeater abgemeldet (2,4 GHz). MAC-Adresse:
00:1F:3F:D2:64:59.
23.08.11 21:15:59 WDS-Repeater abgemeldet (2,4 GHz). MAC-Adresse:
00:1F:3F:D2:64:59.
23.08.11 21:15:57 WDS-Repeater abgemeldet (2,4 GHz). MAC-Adresse:
00:24:FE:AE:4F:4E.
23.08.11 21:15:05 WDS-Repeater angemeldet (2,4 GHz). MAC-Adresse:
00:24:FE:AE:4F:4E, Geschwindigkeit 81 Mbit/s.
23.08.11 21:15:05 WDS-Repeater angemeldet (2,4 GHz). MAC-Adresse:
00:1F:3F:D2:64:59, Geschwindigkeit 216 Mbit/s.
23.08.11 21:14:51 WDS-Repeater abgemeldet (2,4 GHz). MAC-Adresse:
00:1F:3F:D2:64:59.
23.08.11 21:14:51 WDS-Repeater abgemeldet (2,4 GHz). MAC-Adresse:
00:24:FE:AE:4F:4E.
23.08.11 20:55:09 WDS-Repeater angemeldet (2,4 GHz). MAC-Adresse:
00:24:FE:AE:4F:4E, Geschwindigkeit 81 Mbit/s.
23.08.11 20:51:01 WDS-Repeater abgemeldet (2,4 GHz). MAC-Adresse:
00:24:FE:AE:4F:4E.
 

KunterBunter

IPPF-Urgestein
Mitglied seit
12 Okt 2005
Beiträge
28,355
Punkte für Reaktionen
976
Punkte
113
Der AVM Support hat schon mit "Problem unbekannt, am besten Werkseinstellungen wiederherstellen und neu konfigurieren" vorgeschlagen. Was ich allerdings vermeiden möchte.....
Dann wirst du wohl mit dem Problem leben müssen. ;)
Das Löschen und Neueinrichten aller Repeater und der WLAN-Basis hast du schon hinter dir?

Btw use
Code:
 Tags
 

RonaldTekener

Neuer User
Mitglied seit
27 Jan 2009
Beiträge
14
Punkte für Reaktionen
0
Punkte
0
Nee, dem Plattmachen und Neukonfigurieren bin ich noch nicht nachgekommen. Selbst bei Sichern der Konfig und wiederholen könnte man sich ja das Problem mit einhandeln. Hatte gehofft, das irgendwie anders einkreisen zu können.

Aber wenn ich doch in den sauren Apfel beissen muss.... gibt es irgendein Tool mit dem man sich die Konfig so ausdrucken kann, dass man es beim Neukonfigurieren "abtippen" kann? Ein Dutzend Screenshots kann ja auch nicht das wahre sein.
 

RonaldTekener

Neuer User
Mitglied seit
27 Jan 2009
Beiträge
14
Punkte für Reaktionen
0
Punkte
0
Danke MuP!

Auf jeden Fall war die UPnP Option bei allen drei FBs gechecked. Habe ich jetzt geändert, mal sehen was passiert.... (oder hoffentlich nicht ;))

Schönen Sonntag allen Hilfsbereiten!
 

Zurzeit aktive Besucher

Keine Mitglieder online.

Neueste Beiträge

Statistik des Forums

Themen
241,490
Beiträge
2,165,029
Mitglieder
366,009
Neuestes Mitglied
urroibl
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet oder selbst-verwaltet. Für bis zu 10 Nutzer dauerhaft kostenlos. Keine Kreditkartendetails erforderlich. Ohne Risiko testen.

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.

IPPF im Überblick

Neueste Beiträge