Hat hier jemand d. Sipura2000 ohne Rauschteppich am laufen?

Klausdieter

Neuer User
Mitglied seit
29 Jul 2004
Beiträge
17
Punkte für Reaktionen
0
Punkte
0
Hat hier jemand den Sipura2000 ohne den Rauschteppich am laufen???
Wenn ja, was für ein Analogtelefon ist angeschlossen?

grüsse

Kdieter
:)
 

exim

Admin a.D.
Mitglied seit
27 Apr 2004
Beiträge
1,013
Punkte für Reaktionen
0
Punkte
0
Altes Audioline DECT 1000, altes Siemens Tel 01 LX. Ein neues Hagenuk Super-Duper-DECT ist klang- und rauschtechnisch die absolute Katastrophe, jedoch auch am HT486 und auch an einer analogen Amtsleitung ...
 

ganjamen

Mitglied
Mitglied seit
6 Apr 2004
Beiträge
539
Punkte für Reaktionen
0
Punkte
0
seid 7 monaten binatone micro dect sowie siemens gigaset S 150 ... null rauschen am spa-2000,spa-1000 sowie spa-3000.
 

jojo-muc

Neuer User
Mitglied seit
6 Apr 2004
Beiträge
77
Punkte für Reaktionen
0
Punkte
0
Siemens Gigaset S150 mit Sipura SPA-2000 auch mit Rauschen. Wobei das Rauschen nur beim Wählton zu hören ist. Beim Gespräch ist die Verbindung in Ordnung.
Das Rauschen hat auch nichts mit einem Codec zu tun. Auch wenn bei einer Line keine Angaben sind höre ich das Rauschen.


Vielleicht sind wir nur zu empfindlich...


Gruß
Joachim
 

Klausdieter

Neuer User
Mitglied seit
29 Jul 2004
Beiträge
17
Punkte für Reaktionen
0
Punkte
0
Ich bedanke mich für eure Antworten.
Schade das nur 3!! Leute geantwortet haben, obwohl der Sipura2000 gut verbreitet scheint.

grüsse

Kdieter
 

nitana

Mitglied
Mitglied seit
6 Mai 2004
Beiträge
203
Punkte für Reaktionen
0
Punkte
16
SPA-2000 HW-Version 2.0 und 2.1 mit einem Gigaset A200 + T-Concept P-710, absolut kein Rauschen über Sipgate und Nikotel.

nitana
 

hertfelderu

Neuer User
Mitglied seit
12 Apr 2004
Beiträge
124
Punkte für Reaktionen
0
Punkte
16
SPA-2000 (Hardwareversion 0.99.1) mit zwei Siemens Gigaset4010 Comfort (Provider Nikotel u. Sipgate) seit 6 Monaten stabil und ohne Rauschteppich am laufen.

Mfg. Uwe
 

coyote_karl

Neuer User
Mitglied seit
20 Aug 2004
Beiträge
41
Punkte für Reaktionen
0
Punkte
0
hier auch keinerlei Rauschen mit sipura 2000 und hagenuk billig dect telefon
 

jodost

Mitglied
Mitglied seit
29 Apr 2004
Beiträge
264
Punkte für Reaktionen
1
Punkte
18
SPA-2000, Hardware 0.991, an Siemens Hicom 112E v2.1 Telefonanlage: 1a-Qualität.

Gruss

Joern
 

markbeu

IPPF-Promi
Mitglied seit
4 Apr 2004
Beiträge
3,263
Punkte für Reaktionen
0
Punkte
0
siehe meine sig! ohne rauschen!
 

spooky1980

Neuer User
Mitglied seit
14 Jun 2004
Beiträge
96
Punkte für Reaktionen
0
Punkte
0
siemens 815, siemens 815S und euroset 2010 MIT rauschen.

Was kann man eigentlich dagegen machen?
 

spooky1980

Neuer User
Mitglied seit
14 Jun 2004
Beiträge
96
Punkte für Reaktionen
0
Punkte
0
Ich tausche meinen jetzt um. Der rauscht mir einfach zu viel.
Hoffentlich wirds mit einem anderen besser.

Christian
 

der_Gersthofer

Admin-Team
Mitglied seit
17 Apr 2004
Beiträge
3,585
Punkte für Reaktionen
0
Punkte
36
@spooky1980
Welche Hardware/Firmwareversion hast du denn?
Falls noch nicht die aktuelle, dann mach erstmal ein Update

Danach:
Erstmal ein Factory reset gemacht. (mit **** in Voicemenü, dann
73738# und dann noch mit 1 bestätigen)

Danach im Reiter "System" DHCP auf aus; feste IP-Adresse (z. B. 192.168.1.150), Net Mask (z.B. 255.255.255.0) und Gateway (Router IP, z.B. 192.168.1.1) vergeben (die drei Werte müssen halt zum eigenen Netzwerk passen).
DNS1: 213.148.129.10
DNS2: 213.148.130.10
Primary NTP Server: ptbtime1.ptb.de
Secundary NTP Server: ptbtime2.ptb.de

Nach "submit all changes" dann die Landeseinstellungen mittels
http://voxilla.com/spalocal.php
übertragen (Zeitzone ist für Deutschland GMT+1)

Danach mittels
http://voxilla.com/spaconfig.php
die Provider-Einstellungen übertragen.
 

spooky1980

Neuer User
Mitglied seit
14 Jun 2004
Beiträge
96
Punkte für Reaktionen
0
Punkte
0
Hardware Version: 2.0.1(1846)
Software Version: 2.0.10(e)

Impedanz verstellen hilft gar nichts.
Der SPA funktioniert eigentlich gut, nur eben das Rauschen stört ziemlich.

Die zwei voxzilla Links sind kuhl.

Christian
 

realriot

Neuer User
Mitglied seit
23 Nov 2004
Beiträge
156
Punkte für Reaktionen
0
Punkte
16
Hats denn was gebracht? ALso die Voxzilla links zu nutzen? Hat sich am rauschen was verändert?

Grüße

Sascha
 

flame99

Neuer User
Mitglied seit
13 Okt 2004
Beiträge
37
Punkte für Reaktionen
0
Punkte
0
tja rauschen tuts bei mir nicht, siehe sig. habe aber neuere firmware.

dafür hab ich elende klickgeräusche -> siehe http://www.ip-phone-forum.de/forum/viewtopic.php?t=7246

frag nur weil das vielleicht die gleiche ursache mit je endgerät unterschiedlicher auswirkung haben könnte!? oder?
 

Malte.

Mitglied
Mitglied seit
4 Jun 2004
Beiträge
656
Punkte für Reaktionen
0
Punkte
0
flame99 schrieb:
tja rauschen tuts bei mir nicht, siehe sig. habe aber neuere firmware.
...
FW 2.0.20(e)
Da frag' ich mich doch, wo die wohl herkommt? Bei Sipura gibt's offiziell nur die 2.0.11(g) als aktuellste...
 

flame99

Neuer User
Mitglied seit
13 Okt 2004
Beiträge
37
Punkte für Reaktionen
0
Punkte
0
2.0.20 wurde mit dem neuen ata ausgeliefert (2 wochen alt). wär natürlich seeeehhrr leinwand, wenn die leut ihre aktuellen fw updates nicht nur in der produktion verwenden würden.
no hoffentlich gibts keinen guten grund (=vulgo fehler) für das versäumnis.
 

Netview

IPPF-Promi
Mitglied seit
1 Apr 2004
Beiträge
3,366
Punkte für Reaktionen
0
Punkte
36
2.0.20(e) ???

Wahrscheinlich eine spezielle Version zur Erkennung der 'Long Silence Duration" für den "österreichischen Dialekt", da der spa sonst zu schnell auflegt! :mrgreen:
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
232,091
Beiträge
2,018,606
Mitglieder
349,420
Neuestes Mitglied
sk8connect