[Problem] Hipath 3000 mit Openstage 40 SIP

Bubbu0815

Neuer User
Mitglied seit
26 Dez 2011
Beiträge
2
Punkte für Reaktionen
0
Punkte
0
Hallo,

folgendes Problem haben wir gerade bei uns in der Firma.
Szenario: Headquarter Anbindung über 10 Mbit SDSL Leitung über bintec R1202 Router im Lan eine Hipath 3000 mit den für Voip benötigten Modulen. Alles wurde durch unsere Telefonanlagenbetreuer eingerichtet.
Unsere Aussenstellen haben jeweils ein Openstage 40 SIP bekommen und sind per PPTP Tunnel angebunden. (Bintec RS232BW). IP mässig läuft alles super.
Die Aussenstellen haben jeweils einen 1000/16000 DSL Anschluss.
Jetzt kommt das Problem: Die Telefone verbinden sich mit der Anlage und sin auch erreichbar. ABER wenn das Gespräch erstmal aufgebaut ist dann bricht die komplette DSL Leitung Clientseitig zusammen. Dementsprechend ist dann Sprachqulitätsmässig auch nix mehr zu holen.
Weiss jemand was da falch laufen könnte?

mfg
 

KunterBunter

IPPF-Urgestein
Mitglied seit
12 Okt 2005
Beiträge
23,037
Punkte für Reaktionen
142
Punkte
63
Wenn die komplette DSL Leitung Clientseitig zusammenbricht, sollte man sich erst einmal an den Anbieter dieser Leitung wenden. :(
 

Bubbu0815

Neuer User
Mitglied seit
26 Dez 2011
Beiträge
2
Punkte für Reaktionen
0
Punkte
0
Würd ich gerne nur ist das einmal eine T-COM Business Leitung und das andere eine T-Home . Beide an völlig verschiedenene Standorten das Phänomen das gleich der Upload ist komplett dicht, nichtmal mehr ein Ping geht durch.
 

KunterBunter

IPPF-Urgestein
Mitglied seit
12 Okt 2005
Beiträge
23,037
Punkte für Reaktionen
142
Punkte
63
Dann kontaktiere in dem einen Fall den T-Com Geschäftskundensupport und in dem anderen Fall die T-Home Privatkunden Hotline. :)
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
233,315
Beiträge
2,032,729
Mitglieder
351,877
Neuestes Mitglied
kalman2de