.titleBar { margin-bottom: 5px!important; }

horst am kabelmodem

Dieses Thema im Forum "D-Link" wurde erstellt von Freya, 4 Jan. 2009.

  1. Freya

    Freya Neuer User

    Registriert seit:
    29 Dez. 2008
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hallo zusammen
    gestern hab ich die horstbox bekommen und stehe jetzt vor folgendem problem :
    ich hab das interne modem abgeschalt und das kabelmodem an den port1 gehangen.
    eine datenübertragung findet wohl statt denn die lampen am modem und der box blinken wie wild nur ins internet komme ich absolut nicht.
    auf der seite des horst menüs steht ja unter internetverbindung "zugangsdaten eingeben ,externes modem an port1.das hab ich abgeklickt doch wenn ich den haken an den zugangsdaten wegnehme kommt die meldung,dass ein systemfehler aufgetreten ist. ich brauche ja keine zugangsdaten für das kabelmodem .
    was mache ich falsch oder bin ich einfach zu blöde ??
    die neuste software ist auch drauf.
    vielen dank
     
  2. hansima

    hansima Neuer User

    Registriert seit:
    25 Okt. 2008
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    geht nich falls du die horstbox prof. hast

    geht nich falls du die horstbox prof. hast.

    die andere weiss ich nicht !

    sorry
     
  3. Freya

    Freya Neuer User

    Registriert seit:
    29 Dez. 2008
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    danke für die antworten
    ich hab das nerige ding wieder verkauft.