.titleBar { margin-bottom: 5px!important; }

Horstbox am Mehrgeräteanschluss

Dieses Thema im Forum "D-Link" wurde erstellt von buells1, 17 Dez. 2006.

  1. buells1

    buells1 Neuer User

    Registriert seit:
    21 März 2005
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    nun habe ich endlich eine lauffähige Horstbox und schon stellt sich das nächste Problem.

    Ich habe die Horstbox über einen ISDN Mehrgeräteanschluss an das öffentliche ISDN.Netz angeschlossen. Am Bus hängt kein weiteres Endgerät.

    Am internen S0 Bus hängt ein ISDN-Telefon.

    Wenn ich nun von extern anrufe, dann läutet dieses ISDN-Telefon.

    Alles bestens, so soll es sein!

    Wähle ich sofort nach dem Auflegen eine externe Rufnummer, so kommt das Gespräch zustande. Es wird auch die jeweils Konfigurierte Absenderrufnummer angenzeigt.

    Warte ich ca. eine Minute mit der Anwahl der externen Rufnummer so erahlt ich ein Besetztzeichen. Das Gespräch kommt nich zustande.

    Das Verhalten ist beliebig reproduzierbar.

    Ich habe keinen Daueraktivierten Anschluß.

    Kennt jemand das Problem und vielleicht sogar eine Lösung parat?

    Danke und Beste Grüsse, Werner
     
  2. helgef

    helgef Neuer User

    Registriert seit:
    12 Dez. 2006
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Leider kenn ich auch nur das Problem aber noch keine Lösung - hab deswegen eine Anfrage beim Support offen, sobald die eine Lösung schicken, werde ich die hier posten.