HT486 als Router überträgt eingehende Stimmen nicht

M

malagant63

Guest
Hallo

bin neu bei voip und ganz verzweifelt :(
hab ein Problem mit meinem HT486. Er läuft bei mir als Router und hat sich bei meinem Provider Sipgate angemeldet

Auf meinem Sipgate Konto steht online Grandstream HT487 1.0.8.23
hab HT486 angeschlossen und angezeigt wird HT487! neuere Firmware oder was?

hab aber folgende Probleme

Wenn ich wo Anrufe höre ich kein freizeichen
Wenn der Angerufene abhebt hört er mich aber ich nicht ihn
Werde ich angerufe hört der Anrufer ebenso mich aber ich nicht ihn
Ruf ich die 10000 an hör ich nix

Bimmeln tuts aber beim Anrufer und beim Angerufenen richtig

Ich hab den ATA486 so konfiguriert wie es sipgate vorschreibt auf ihrer netten
Konfigurationsseite die meine Daten gleich schon einträgt.
Die Oberfläche meines HT486 bietet allerdings leider noch einiges mehr an Einstellmöglichkeiten
als das Bildchen bei sipgate verkündet. Die haben offenbar eine ältere Firmware
kann mir jemand helfen? (betateilchen du möglicherweise?)

Gruss

malagant
 
M

malagant63

Guest
oh je, bin noch resignierter

Hab voller Hoffnung die MTU meines WLan Anbieters 1420 eingestellt und tatsächlich eine Veränderung.

Eingehende Anrufe funktionieren nun einwandfrei
Nur bei ausgehenden Anrufen höre ich die Gegenstelle nicht

hat hier jemand noch eine Idee?

Gruss

Malagant
 
3CX

Neueste Beiträge

Statistik des Forums

Themen
239,007
Beiträge
2,121,018
Mitglieder
362,064
Neuestes Mitglied
rume

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via

IPPF im Überblick

Neueste Beiträge

Website-Sponsoren


Kontaktieren Sie uns bei Interesse