.titleBar { margin-bottom: 5px!important; }

Ich höre besetzt ob wohl es auf der Gegenseite schellt?

Dieses Thema im Forum "GMX" wurde erstellt von frank_m24, 13 Okt. 2006.

  1. frank_m24

    frank_m24 IPPF-Urgestein

    Registriert seit:
    20 Aug. 2005
    Beiträge:
    17,571
    Zustimmungen:
    1
    Punkte für Erfolge:
    36
    Ort:
    Niederrhein
    Hallo,

    ich hatte gerade reproduzierbar 3x hintereinander ein sehr merkwürdiges Problem, dass ich so überhaupt noch nie hatte und deshalb momentan auch absolut nicht einschätzen kann, wo ich anfangen soll, zu suchen. Es könnte also auch ein Fritzbox Problem anstatt ein GMX Problem sein.

    Es geht um ein VoIP-Telefonat vom DSL Anschluss meines Vaters (GMX DSL 384 kBit/s) zum Festnetzanschluss meiner Schwester (ISDN bei Netcologne). Das funktionierte einschließlich gestern sehr stabil und komfortabel. Wähle ich die Nummer, so höre ich eindeutig ein Besetzt im Telefon und keinen Freiton. Aber bei meiner Schwester schellt es, es kommt jedoch kein Gespräch zustande, wenn sie abnimmt. Ich höre ein kurzes "Zögern" in der Besetzttonfolge in dem Augenblick, wo sie abnimmt (jedenfalls in den 2 Versuchen, wo wir das getestet haben). Im Log meiner Box steht in jedem Fall Fehler 487 (Request Cancelled). Beim ersten Versuch habe ich aufgelegt im Glauben, es sei wirklich besetzt und Schwesterherz hat mich zurückgerufen, warum ich es nur einmal klingeln lassen und dann auflege. Die Rufnummernübermittlung hat also offensichtlich auch funktioniert.

    Das Merkwürdige: Über Festnetz und über Handy ist der Anschluss meiner Schwester problemlos erreichbar. Sie kann auch problemlos raustelefonieren.
    Noch merkwürdiger: Es scheint nur der Anschluss meiner Schwester betroffen zu sein, denn andere Festnetztelefonate und Telefonate zu Handys laufen absolut störungsfrei. Von den geführten Telefonaten ist aber kein Anschluss bei Netcologne, alle bei T-COM oder T-Mobile.
    Da es eine registrerte Festnetznummer ist, können wir leider nicht den Fall testen, dass meine Schwester den VoIP Account anruft, die Anrufe landen alle auf unserem Festnetz.

    So. Und Jetzt? Ich bin ratlos. Hat irgend jemand sowas schon mal erlebt? Ist es eine Einstellungssache? Ein Problem beim Übergang GMX <-> Netcologne?

    Viele Grüße

    Frank
     
  2. Novize

    Novize Moderator
    Forum-Mitarbeiter

    Registriert seit:
    17 Aug. 2004
    Beiträge:
    20,677
    Zustimmungen:
    40
    Punkte für Erfolge:
    48
    Beruf:
    Jepp!
    Ort:
    NRW
    Schaue doch mal, was das Telnet-log so alles anzeigt. Damit kann man eher sehen, wann was passiert und gemeldet wird.
    Dazu im Telnet das Logging einschalten:
    Code:
    voipd -s
    voipd -v
     
  3. frank_m24

    frank_m24 IPPF-Urgestein

    Registriert seit:
    20 Aug. 2005
    Beiträge:
    17,571
    Zustimmungen:
    1
    Punkte für Erfolge:
    36
    Ort:
    Niederrhein
    Hallo,

    mache ich, sobald es mal wieder schief geht ... denn heute ging es wieder ... :noidea:

    Viele Grüße

    Frank
     
  4. switek

    switek Mitglied

    Registriert seit:
    23 Mai 2006
    Beiträge:
    263
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    HAst du was rausbekommen? Evtl hab ich ein ähnliches Problem ...
     
  5. frank_m24

    frank_m24 IPPF-Urgestein

    Registriert seit:
    20 Aug. 2005
    Beiträge:
    17,571
    Zustimmungen:
    1
    Punkte für Erfolge:
    36
    Ort:
    Niederrhein
    Hallo,

    das war offensichtlich ein (zeitlich begrenzetes) Problem beim Providerübergang GMX VoIP -> Netcologne. Ich konnte das Problem seit dem nicht mehr beobachten.

    Viele Grüße

    Frank
     
  6. sergeantsigi

    sergeantsigi Neuer User

    Registriert seit:
    22 Feb. 2006
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi,

    seit einem Monat kann ich sporadisch ein ähnliches Problem beobachten:

    Bei ausgehenden Anrufen von GMX-VoIP zu Festnetz(Telekom) oder GMX-VoIP bekomme ich erst ein normales Freizeichen. Wenn der angerufene den Ruf annimmt ist die Verbindung sofort beendet. Fritz!Box meldet: Request Cancelled (487).

    Hat jemand ähnliche Fehler?
    Ich werde es mal weiter beobachten...