ich laufe bald Amock

neo1

Neuer User
Mitglied seit
2 Okt 2004
Beiträge
2
Punkte für Reaktionen
0
Punkte
0
kann mir jemand helfen. Ich habe ein W-Lan Router von D-Link DSL-G664T, ein Sip Adapter Handy Tone 286 und mein SIP Server ist Freenet iPhone. Ich kriege es leider nicht hin, das es alles zusammen funkzioniert. Mitlerweile komme ich nicht mehr in das konfigurations Menü durch mein Browser von den Adapter rein und der Adapter gibt auch kein Freiton mehr von sich aus.
Die Lampe blinkt die ganze Zeit rot!!!!!!!
Helft mir ich drehe durch........... :bahnhof:
 

tszr

Aktives Mitglied
Mitglied seit
12 Sep 2004
Beiträge
894
Punkte für Reaktionen
0
Punkte
0
Alexander Schwarz schrieb:
kann mir jemand helfen. Ich habe ein W-Lan Router von D-Link DSL-G664T, ein Sip Adapter Handy Tone 286 und mein SIP Server ist Freenet iPhone. Ich kriege es leider nicht hin, das es alles zusammen funkzioniert. Mitlerweile komme ich nicht mehr in das konfigurations Menü durch mein Browser von den Adapter rein und der Adapter gibt auch kein Freiton mehr von sich aus.
Die Lampe blinkt die ganze Zeit rot!!!!!!!
Helft mir ich drehe durch........... :bahnhof:

dauerleuchten ist normal defektes firmware-update !?
frag mal betateilchen....... :wink:
 

Neueste Beiträge

Statistik des Forums

Themen
240,829
Beiträge
2,152,955
Mitglieder
364,977
Neuestes Mitglied
guus1972
Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via