immernoch: Problem WRT54GLv1.1 mit DD-WRT und VOIP

DigiSys

Neuer User
Mitglied seit
14 Okt 2006
Beiträge
4
Punkte für Reaktionen
0
Punkte
0
Soooo,
gestern nachmittag mal nach Mäckes gefahren und versucht, das Tel (TC-300) in einen öffentlichen (T-Com) Hotspot einzubinden.
Ergebnis: geht wunderprächtig

Also muss das Problem an meinem Router liegen, die Frage ist nur: wo?!

Schon alles versucht:
- Firewall abgeschalten
- Ports per Forwarding und Weiterleitung freigegeben
- WLan ohne Verschlüsselung (Telefon wird mit und ohne Verschlüsselung erkannt und angenommen)
- mal komplett auf Werkseinstellung zurück gesetzt und nur die DSL-Einwahl programmiert

Aber nix geht, das Tel geht ins WLan, aber die DSL-Telefonie geht nicht.

Frage zu SIPatH: wie stelle ich das SIPatH im Router ein?
Ich kann mir zwar den Status anzeigen lassen, aber bekomme kein Menü, wo ich was einstellen könnte.
Muss ich das per Script oder mit einem externen Tool machen?
 

Zurzeit aktive Besucher

Statistik des Forums

Themen
241,230
Beiträge
2,160,370
Mitglieder
365,589
Neuestes Mitglied
dyanna4
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet für bis zu 10 Nutzer dauerhaft kostenlos. Gehostet ab 10 Nutzer und selbst verwaltet im ersten Jahr kostenlos. Ohne Risiko testen!

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.