.titleBar { margin-bottom: 5px!important; }

Internet LED bleibt aus

Dieses Thema im Forum "FRITZ!Box Fon: DSL, Internet und Netzwerk" wurde erstellt von Sheeshor, 20 Nov. 2006.

  1. Sheeshor

    Sheeshor Neuer User

    Registriert seit:
    13 Nov. 2006
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Moin erst einmal an alle, ist mein erster Beitrag hier -hoffentlich mach ich nichts falsch! :p
    Hab mir gerade die Fritz!box Fon 7170 geholt und hat eigentlich auch fast alles auf Anhieb geklappt -tolles Gerät! Ich hoffe ich weiß in Zukunft auch alle Funktionen zu nutzen, finde da manche Sachen noch etwas kompliziert, aber mal schauen. Wie auch immer, das Problem ist eigentlich nicht wirklich eins, aber es interessiert mich doch! Ich hab mir die Box bei ebay gekauft und ich schätze da ist so ein Branding von 1&1 drauf, auf der Box selbst ist jedenfalls ein Bildchen von denen. Ich gehe jedoch mit Alice online, was auch alles super klappt -bis auf eines: Die Internet-LED leuchtet nicht wenn ich online bin und ich frage mich wieso. Ist zwar auch nicht besonders wichtig, aber ich würde gern wissen wieso, ich hätte gedacht das es aufleuchtet sobald ich ins Netz gehe, aber nichts. Ich glaube auch nicht das es kaputt ist. Die Info LED z.B. kann ich so einstellen das sie bei Internetverbindung aufleuchtet.

    Weiß jemand was das ist? Und sorry schon einmal falls es dumme Frage ist, ich bin (noch) der totale Fritz!box-Noob xD -in der Suche habe ich jedenfalls nichts dazu gefunden...

    Danke schon mal im Voraus!
     
  2. Verpeiler

    Verpeiler Mitglied

    Registriert seit:
    20 Okt. 2004
    Beiträge:
    359
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Die Intenet-LED leuchtet, sofern man gerade ein VoIP-Gespräch führt und nicht wenn die FBox eine Internetverbindung aufgebaut hat. Sofern du also einen VoIP-Account eigerichtet hast und über diesen telefonierst, sollte die Internet-LED auch leuchten. Sonst nicht.
     
  3. Sheeshor

    Sheeshor Neuer User

    Registriert seit:
    13 Nov. 2006
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Baha Ok, dann war es also ne dumme Frage meinerseits! :rolleyes:
    Hätte nicht gedacht das sie nur dann leuchtet, aber dann ist ja alles ok! Vielen dank für die schnelle Antwort!