.titleBar { margin-bottom: 5px!important; }

Internetproblem (7270Master/7170Slave)

Dieses Thema im Forum "FRITZ!Box Fon WLAN: Diskussion zum Funknetzwerk" wurde erstellt von kl0br1ll3, 24 Sep. 2008.

  1. kl0br1ll3

    kl0br1ll3 Neuer User

    Registriert seit:
    22 Feb. 2008
    Beiträge:
    100
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Hallo,

    ich hab ein komisches Problem und weiß nicht woran es liegen könnte
    ich hab eine 7270 als Master und die 7170 als Slave. Die 7270 gibt
    von unten das Signal mit nach oben... Nur komisch ist das entweder
    ich das Internet nutzen kann oder meine Schwester... Aber was rauf-
    schicken kann ich immer noch.

    Hier die einstellungen von der 7170:
    7170.jpg
    Edit frank_m24: Warum die übergroßen IMGs, wenn das Forum doch auch Thumbnails bietet?
     
  2. sz54

    sz54 IPPF-Promi

    Registriert seit:
    26 Mai 2006
    Beiträge:
    3,164
    Zustimmungen:
    3
    Punkte für Erfolge:
    38
    Ort:
    ziemlich in der Mitte
    was hast Du da bezgl. DNS-Server eingestellt?!
    Schau mal hier.
    Meines Wissens sind die Angaben für den primären und sekundären DNS-Server sowie das Standard-Gateway gleich der IP der Master-Box.
     
  3. kl0br1ll3

    kl0br1ll3 Neuer User

    Registriert seit:
    22 Feb. 2008
    Beiträge:
    100
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Das probier ich doch gleich mal aus ;) Danke...

    Wusste bei den Felder nur nie was ich da einstellen sollte!


    Mal schaun
     
  4. kl0br1ll3

    kl0br1ll3 Neuer User

    Registriert seit:
    22 Feb. 2008
    Beiträge:
    100
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Hat funktioniert !

    Danke für den super Link !