.titleBar { margin-bottom: 5px!important; }

[Problem] Internetstatus im Modembetrieb setzen

Dieses Thema im Forum "FRITZ!Box Fon: Modifikationen" wurde erstellt von clubbi, 15 Sep. 2011.

  1. clubbi

    clubbi Neuer User

    Registriert seit:
    15 Sep. 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Berlin
    Hey,

    ich hoffe ich bin hier richtig :)
    Nachdem die Suche mich nicht mal auf eine kleine Spur gebracht hat, hier mein Problemchen:

    Meine 7170(UI) lief lange Zeit im Routerbetrieb und der Emailpushdienst funktionierte prima. Vor einigen Wochen bekam ich meinen Router (dd-wrt) zurück und setzte die FB wieder in den Modembetrieb. Wie das so ist funktionierte ab da an der Pushdienst nicht mehr, da die Fritzbox der Meinung ist, sie habe keine Internetverbindung mehr.

    Wie kann ich die Fritzbox im Modembetrieb davon überzeugen "online" zu sein? Versucht habe ich diverse Einstellungen (gw, dns) in der .export-datei, die ich dann wieder importiert habe. Mit dem Schalter NoChecks=yes klappte das dann auch wunderbar.

    Vielen Dank für Eure Antworten :)
     
  2. clubbi

    clubbi Neuer User

    Registriert seit:
    15 Sep. 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Berlin
    Hm, hat denn keiner ne Idee?
    Ist das Unterforum falsch? Weiß keiner was ich hier eigentlich will oder hatte nur noch nie jemand mein Bedürfnis/Problem?
    "nochecks=yes" diente lediglich dazu die .export-Datei wieder importierbar zu machen, was aber nicht heißt dass es mich meinem Ziel näher gebracht hat :/