ip2600IP an Compact 5000 über NAT keine Tonübertragung

Ramme

Neuer User
Mitglied seit
5 Jun 2007
Beiträge
23
Punkte für Reaktionen
0
Punkte
1
Hallo,

ich habe einen Kunden welcher eine Firewall im Einsatz hat welche per VLAN seine Netze trennt und als externe Schnittstelle das interne Netz eines anderen Unternehmens mit nutzt. Im Unternehmen, dessen Internetverbindung mitgenutzt wird, steht eine Auerswald Compact 5000 und an dieser ist für meinen Kunden ein 2600IP Telefon eingerichtet, welches ohne Probleme funktioniert, solange es im gleichen Netz betrieben wird, wie die Telefonanlage.
Nehme ich das Telefon nun ins Netz meines Kunden, können Gespräche ein- und ausgehend aufgebaut werden, es wird allerdings kein Audio übertragen. In der Firewall ist angegeben, dass alles von Telefonanlage zu Telefon und umgekehrt zugelassen ist. Von Telefonanlage zu Telefon ist der Datentransfer mittels DEST-NAT any eingerichtet und vom Telefon zur Telefonanlage any über Hidemnat.
Hat jemand eine Idee, warum das mit dem Telefon Audiotechnisch nicht klappt? Der Eingehende und ausgehende Rufaufbau funktioniert einwandfrei und im Firewalllog sehe ich keine gebockten Verbindungen zwischen den beiden Geräten.

Gruß

Jürgen Beck
 

Zurzeit aktive Besucher

Statistik des Forums

Themen
241,853
Beiträge
2,171,814
Mitglieder
366,652
Neuestes Mitglied
MarcoSS
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet oder selbst-verwaltet. Für bis zu 10 Nutzer dauerhaft kostenlos. Keine Kreditkartendetails erforderlich. Ohne Risiko testen.

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.