.titleBar { margin-bottom: 5px!important; }

ISDN TEL an FBF7270 reagiert auf alle Anrufe trotz eingestelte MSN

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von tobias.s, 10 Sep. 2008.

  1. tobias.s

    tobias.s Neuer User

    Registriert seit:
    8 Aug. 2008
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,
    wie der Titel oben schon sagt habe ich ein Problem mit meiner neuen Hardware.

    Also an meiner FBF 7270 (aktuellste Firmware) habe ich 2 Analogtelefone an FON1 und FON2 und ein ISDN-Telefon an S0.
    Die Zuordnung der Rufnummern bei den Analogtelefonen funktioniert wunderbar. Nur das ISDN Gerät macht Probleme. Es reagiert auf alle Nummern obwohl ich die korrekten MSN´s eingegeben habe auf denen das Telefon reagieren soll. Es reagiert jedoch auf all einkommende Anrufe :noidea:
    An der FBF kann ich ja wenig einstellen, weil die MSN´s am ISDN-Endgerät zugeordnet werden.
    Vielen Dank schon mal für jede Hilfe!!
    Grüße,
    Tobias
     
  2. Tippfehler

    Tippfehler IPPF-Promi

    Registriert seit:
    14 Sep. 2004
    Beiträge:
    3,105
    Zustimmungen:
    13
    Punkte für Erfolge:
    38
    Ort:
    AB
    Und am ISDN-Telefon sind die Haken für jede MSN, bei der es nicht klingeln soll weg gemacht?
     
  3. Hans Juergen

    Hans Juergen Guest

    Kennt das ISDN-Telefon alle MSNs? Nicht nur die, auf die es reagieren soll?
     
  4. tobias.s

    tobias.s Neuer User

    Registriert seit:
    8 Aug. 2008
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    [Edit frank_m24: Mehrere Beiträge innerhalb weniger Minuten zusammengefasst. Man kann seine Beiträge auch editieren. Lies noch mal die Forumregeln.]
    So eine Funktion gibt es gar nicht. Es gibt nur eine Liste in der ich bis zu 5 MSN´s eintragen kann. Dort habe ich dann nur die MSN´s eingetragen auf die das Telefon reagieren soll.

    Nein das Telefon kennt nur die MSN´s auf die er reagieren soll. Ist doch richtig oder?

    [Beitrag 2:]
    Jetzt habe ich es endlich gefunden. Allen Anschein lag es nicht an den MSN´s sondern an einer Systemeinstellung im Telefon. Im S0-Protokoll stand Point to Point, als ich es dann umgestellt habe auf Point to Multipoint hat es wie gewünscht funktioniert.