.titleBar { margin-bottom: 5px!important; }

[Problem] Kabel Deutschland: Bridgemode und Apple Time Capsule

Dieses Thema im Forum "Kabelinternet" wurde erstellt von westen_de, 17 März 2013.

  1. westen_de

    westen_de Neuer User

    Registriert seit:
    17 März 2013
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    da ich gerne auch das Gästenetzwerk meiner Time Capsule verwenden möchte, will ich die Time Capsule nicht im Bridgemodus verwenden. Ich möchte also das Kabelmodem von Kabel Deutschland "nur" als Modem verwenden. Die Einstellung (Brigemode für das Kabelmodem) lässt sich online einstellen. Allerdings bekomme ich dann im Anschluss die Konfiguration der Time Capsule (via dem Airport Dienstprogramm) nicht hin. Weiß jemand wie das geht?

    Danke und Gruß,

    westen_de
     
  2. superpapa

    superpapa Mitglied

    Registriert seit:
    11 Dez. 2006
    Beiträge:
    790
    Zustimmungen:
    2
    Punkte für Erfolge:
    18
    Ort:
    Berlin
    Hi westen-de,
    wenn ich das richtig verstanden habe, wird durch den bridge-Modus aus dem Router ein ganz dummes Modem (jedoch noch mit Telefonfunktion). Dann sollte zwingend dahinter ein Router platziert werden, bei dem dann alle Einstellmöglichkeiten vorhanden sind. Das komische time-capsule sollte dann den "richtigen" Router ansprechen.
    Gruß
    Michael
     
  3. westen_de

    westen_de Neuer User

    Registriert seit:
    17 März 2013
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Michael,

    die Time Capsule ist meiner Ansicht nach ein vollwertiger Router mit allem Drum und Dran. Ich hatte das ganze auch schon mal bei einem anderen Anbieter ohne Schwierigkeiten laufen. Ich benötige einfach die konkreten Einstellungen für die Time Capsulem wenn ich das Kabelmodem von Kabel Deutschland nur als Modem verwenden will. Wer kann mir da helfen?

    Gruß,

    westen_de
     
  4. superpapa

    superpapa Mitglied

    Registriert seit:
    11 Dez. 2006
    Beiträge:
    790
    Zustimmungen:
    2
    Punkte für Erfolge:
    18
    Ort:
    Berlin
    Hi,
    dann musste doch nur den WAN-Anschluß per Netzwerkkabel mit dem Kabelmodem-Port1 verbinden. PPOE brauchste nicht, nur automatisch zugewiesene IP-Adresse ohne Kennwort. Am Kabelmodem darf kein anderes Netzwrkgerät angeschlossen werden. Evtl. mal alles stromlos machen.
    Gruß
    Michael