[Problem] KabelBW Modem Arris TM722 +Fritzbox 7270 +Netgear XAV5501 Stromadapter

flushracer

Neuer User
Mitglied seit
24 Mrz 2011
Beiträge
2
Punkte für Reaktionen
0
Punkte
0
Hallo zusammen!

Ich möchte gleich vorwegnehmen, dass ich auf diesem Gebiet unerfahren bin, also bitte etwas Geduld mit mir. ;-)

Ersteinmal zu meiner Situation:

Ich bin seit diesem Monat KabelBW-Kunde. Ich habe einen 100Mbit/s Anschluss. Das I-Net funktioniert sehr gut!

Zu meiner Hardware Konfiguration:

KabelBW-Modem Arris TM722B

Fritzbox 7270

Netgear XAV5501 Stromadapter für`s Netzwerk


Zu meinem 1. Problem:

Wie bereits erwehnt, dass Internet funktioniert bereits ohne Probleme.
Das Kabelmodem befindet sich, wahrscheinlich wie bei den meisten, im Keller. Da keine Netzwerkleitung o. ä. vorhanden ist, mache ich das ganze über die Netgear XAV5501 Stromadapter, welche mit einem Netzwerkanschluss ausgestattet sind und ich mir so über das Hausstromnetz mein Netzwerk realisiere.

Das Problem ist jetzt nur noch das Telefon. Vor unserem Haus ist der Telefonanschluss der Post. Von da haben wir ein Kabel gezogen, gleich angeschlossen wie vorher vorhanden, und dieses in den Keller gelegt. Mit den 2 Adern auf einen Telefon-F-Stecker geschaltet. Zum Verständnis: Schaut man von vorn auf den F-Stecker, dann haben wir rechts unten und den darüber liegenden PIN angeschlossen. Mit dem F-Stecker sind wir auf einen Adapter mit F-Anschluss gegangen, sieht aus wie die Telekom Telefonanschlussdosen in der Wohnung. Von diesem geht es auf einen kleinen Stecker, welcher dann in den FON1-Anschluss des KabelBW Arris Modems passt.

Ich hoffe bis hierher ist das so iO wie wir das gemacht haben. -> Zum testen habe ich unser Telefon in FON2 gestöpselt und per Handy unsere neue Nummer angerufen -> Freizeichen war da, Telefon hat NICHT geklingelt.

Problem/Frage 2

Ich besitze noch meine Fritzbox 7270. Diese würde ich gerne im Wohnzimmer weiter nutzen. Wahrscheinlich benötige ich eh eine neue, welche bis 100MBit/s kann. Ich würde mir mit einem Netgear XAV5501 aus der Steckdose mein Netzwerk in die Fritzbox holen. Frage wäre nun: Ist das so möglich? Oder muss die Fritzbox zwischen KabelBW-Modem und Netgear XAV5501 im Keller? Wie müsste die FB konfiguriert werden?

Ich hoffe Ihr könnt mir weiterhelfen.

Vielen Dank!!! :roll:
 

Rohrnetzmeister

IPPF-Promi
Mitglied seit
10 Okt 2009
Beiträge
4,925
Punkte für Reaktionen
2
Punkte
38
Warum hast du noch einen Telekomanschluss?
 

KunterBunter

IPPF-Urgestein
Mitglied seit
12 Okt 2005
Beiträge
24,653
Punkte für Reaktionen
331
Punkte
83
Ich glaube ja. Du darfst den Telefonanschluss des Kabelmodems nicht auf den Hausanschluss der Telekom schalten. Erstens gehört er dir nicht und zweitens ist da noch ein Signal drauf.
 

Rohrnetzmeister

IPPF-Promi
Mitglied seit
10 Okt 2009
Beiträge
4,925
Punkte für Reaktionen
2
Punkte
38
Den Sinn verstehe ich nicht. Du hast einen DSL Anschluss bei deinen Kabelanbieter und noch extra einen analogen Telefonanschluss der Telekom? Oder wie habe ich es zu deuten?
 

cleverpro

Neuer User
Mitglied seit
8 Okt 2011
Beiträge
13
Punkte für Reaktionen
0
Punkte
0
Hallo.

Zu Problem 1:
Vermutlich hast Du nun 2 Signale auf Deiner Telefonleitung - die Telekom klemmt die Leitungen nicht komplett ab. --> Du musst sicherstellen dass die 2 Drähte die bislang von der Telekom kamen nicht auch noch mit den 2 die an Deine Telefondose gehen verbunden sind.
Wie aber bereits geschrieben wurde, ist der Kasten -eigentlich- tabu, da dieser der Telekom gehört.

Zu Problem 2:
Das dürfte schon gehen. Ich möchte aber bezweifeln dass Du wirklich die 100mbit auch durchs Powerline durch bekommst ?! Meist ist das nicht der Fall.

Grüße,
Dennis
 
3CX

Statistik des Forums

Themen
235,920
Beiträge
2,067,894
Mitglieder
356,971
Neuestes Mitglied
tomcek